<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.9, minimum-scale=0.9">

<title>Loza manambana, mitatao…  : atsaharo ny fanaovana maloto an-dranomasina ! &#124; NewsMada</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.newsmada.com/xmlrpc.php" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NewsMada &raquo; Flux" href="http://www.newsmada.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NewsMada &raquo; Flux des commentaires" href="http://www.newsmada.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NewsMada &raquo; Loza manambana, mitatao…  : atsaharo ny fanaovana maloto an-dranomasina ! Flux des commentaires" href="http://www.newsmada.com/2017/11/18/loza-manambana-mitatao-atsaharo-ny-fanaovana-maloto-an-dranomasina/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.newsmada.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.newsmada.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='196a1074a8aa7d61a657c70f21a48dca' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='NewsMada' />
<meta name='shareaholic:language' content='fr-FR' />
<meta name='shareaholic:url' content='http://www.newsmada.com/2017/11/18/loza-manambana-mitatao-atsaharo-ny-fanaovana-maloto-an-dranomasina/' />
<meta name='shareaholic:keywords' content='economie, ns malagasy' />
<meta name='shareaholic:article_published_time' content='2017-11-18T08:04:18+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-11-18T08:04:18+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Taratra' />
<meta name='shareaholic:site_id' content='196a1074a8aa7d61a657c70f21a48dca' />
<meta name='shareaholic:wp_version' content='7.8.0.6' />
<meta name='shareaholic:image' content='http://www.newsmada.com/wp-content/uploads/2017/11/rano.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.newsmada.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='breaking-nt-style-css'  href='http://www.newsmada.com/wp-content/plugins/breaking-news-ticker/assets/css/ticker-style.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='http://www.newsmada.com/wp-content/themes/newsmada/framework/functions/css/shortcodes.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.newsmada.com/wp-content/themes/newsmada/framework/bootstrap/css/bootstrap.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://www.newsmada.com/wp-content/themes/newsmada/framework/bootstrap/css/bootstrap-responsive.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.newsmada.com/wp-content/themes/newsmada/framework/font-awesome/css/font-awesome.min.css?ver=4.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://www.newsmada.com/wp-content/themes/newsmada/style.css?ver=4.7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.newsmada.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/plugins/breaking-news-ticker/assets/js/newsTicker.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/plugins/breaking-news-ticker/assets/js/jquery.easing.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/jquery.cycle2.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/jquery.easing.1.3.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/jquery.contentcarousel.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/framework/bootstrap/js/bootstrap.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/flowplayer/flowplayer.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/responsive-menu.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/jquery.tools.min.js?ver=4.7.7'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/slides.min.jquery.js?ver=4.7.7'></script>
<link rel='https://api.w.org/' href='http://www.newsmada.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newsmada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newsmada.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='BNI sy fanaovan-trano  : miteraka asa sy mampiditra hetra' href='http://www.newsmada.com/2017/11/18/bni-sy-fanaovan-trano-miteraka-asa-sy-mampiditra-hetra/' />
<link rel="canonical" href="http://www.newsmada.com/2017/11/18/loza-manambana-mitatao-atsaharo-ny-fanaovana-maloto-an-dranomasina/" />
<link rel='shortlink' href='http://www.newsmada.com/?p=273333' />
<link rel="alternate" type="application/json+oembed" href="http://www.newsmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newsmada.com%2F2017%2F11%2F18%2Floza-manambana-mitatao-atsaharo-ny-fanaovana-maloto-an-dranomasina%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.newsmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newsmada.com%2F2017%2F11%2F18%2Floza-manambana-mitatao-atsaharo-ny-fanaovana-maloto-an-dranomasina%2F&#038;format=xml" />
<style type="text/css">

	.breaking-news-ticker {
		border-radius: 0px;
		border-style: solid;
		border-width: 0px;
    	border-color: #222222;
    	background-color: #bf0000;
	}

	.breaking-news-ticker ul li a,
	.breaking-news-ticker ul li a:link {
		color: #FFFFFF;
		font-size: 16px;
	}

	div.breaking-news-ticker .breaking-news-ticker-title {
		font-size: 13px;
		color: #FFFFFF;
		background-color: #333333;
	}

	div.breaking-news-ticker .breaking-news-ticker-title span {
    	border-color: transparent transparent transparent #333333;
	}
	
	.breaking-news-ticker .controls {
   		top: 5px;
	}

	.breaking-news-ticker .entry-meta {
		color:#d1d1d1;
	}

	.breaking-news-ticker .controls span {
    	background-color: #dd3333	}

</style><style type="text/css">
    #category-posts-10-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-10-internal .cat-post-title {font-size: 15px;}
#category-posts-10-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-10-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-10-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-10-internal .cat-post-author {margin-bottom: 0;}
#category-posts-10-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-10-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-10-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-10-internal .cat-post-item img {margin: initial;}
#category-posts-10-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-10-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-10-internal .cat-post-thumbnail {float:left;}
#category-posts-10-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-10-internal .cat-post-item img {margin: initial;}
</style>
    
<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts - http://yooplugins.com/ -->

<div align="center"><noscript>
   <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
   <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
   </noscript></div>

<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>

<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>

<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
</script>

<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends - http://yooplugins.com/ -->





























<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28367539-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel="shortcut icon" href="http://www.newsmada.com/wp-content/uploads/2015/11/Newsmada-favicon.png"/>
<!-- Custom Styling -->
<style type="text/css">
.sidebar ul li {
padding-bottom: 20px !important;
}
.sidebar ul li ul li{
padding: 2px !important;
}</style>
	<script type='text/javascript'>
	<!--	
	(function($){
		$.fn.jfontsize = function(opcoes) {
			var $this=$(this);
			var defaults = {
				btnMinusClasseId: '.fontSizeMinus',
				btnPlusClasseId: '.fontSizePlus',
				btnMinusMaxHits: 5,
				btnPlusMaxHits: 5,
				sizeChange: 1
			};

			if(($.isArray(opcoes))||(!opcoes)){
				opcoes = $.extend(defaults, opcoes);
			} else {
				defaults.sizeChange = opcoes;
				opcoes = defaults;
			}

			var limite=new Array();
			var fontsize_padrao=new Array();

			$(this).each(function(i){
				limite[i]=0;
				fontsize_padrao[i];
			})

			$('.fontSizeMinus, .fontSizePlus').removeAttr('href');
			$('.fontSizeMinus, .fontSizePlus').css('cursor', 'pointer');

			/* A- */
			$('.fontSizeMinus').click(function(){
				$this.each(function(i){
					if (limite[i]>(-(opcoes.btnMinusMaxHits))){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize-(opcoes.sizeChange);
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]--;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})

			/* A+ */
			$('.fontSizePlus').click(function(){
				$this.each(function(i){
					if (limite[i]<opcoes.btnPlusMaxHits){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize+opcoes.sizeChange;
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]++;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})
		};
	})(jQuery);	
	(function($) {
		$.noConflict();
		$(document).ready(function() {
			$(".children").parent("li").addClass("has-child-menu");
			$(".sub-menu").parent("li").addClass("has-child-menu");
			$(".drop").parent("li").addClass("has-child-menu");
			
			$('.fadeimage').hover(
				function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
				function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
			);
			
			$('.mastheadnav li ul').hide().removeClass('fallback');
			$('.mastheadnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);			
			
			$('.mainnav li ul').hide().removeClass('fallback');
			$('.mainnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);

			$('.secondnav li ul').hide().removeClass('fallback');
			$('.secondnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);	
			
			$('#tabs-left').tab();
			$('#tabs > li > a').hover( function(){$(this).tab('show');});

			$('.entry p').jfontsize();
			
			
				$('#bootstartCarousel').carousel({
				interval: 10000,
				pause : 'hover'
				});
							
			$('.mediagallery').contentcarousel({
				// speed for the sliding animation
				sliderSpeed     : 500,
				// easing for the sliding animation
				sliderEasing    : 'easeOutExpo',
				// speed for the item animation (open / close)
				itemSpeed       : 500,
				// easing for the item animation (open / close)
				itemEasing      : 'easeOutExpo',
				// number of items to scroll at a time
				scroll          : 1
			});	
						
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });		
			// Responsive Menu (TinyNav)
			$(".menu").tinyNav({
				active: 'current_page_item', // Set the "active" class for default menu
				label: ''
			});
			$(".tinynav").selectbox();
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			$('.tooltip-link').tooltip({ placement: 'right'});

		});
	})(jQuery);
	// -->
	</script>
	

<!--[if IE 7]>
  <![endif]-->

<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-273333 single-format-standard">

<div class="newsmada-ticker">
	<div class="breaking-news-ticker"><div class="breaking-news-ticker-title">Flash <span></span></div><div class="bnt-inner"><div id="main-bnt"><ul><li><a href="http://www.newsmada.com/2017/11/17/agriculture-lunion-europeenne-compte-appuyer-le-renforcement-des-structures-institutionnelles-dans-le-secteur-agricole-de-madagascar-a-travers-un-financement-a-hauteur-de-20-millions-d/"> Agriculture : L’Union européenne compte appuyer le renforcement des structures institutionnelles dans le se ...</a><span class="entry-meta">novembre 17, 2017</span></li><li><a href="http://www.newsmada.com/2017/11/17/affaire-soanierana-ivongo-le-verdict-du-tribunal-donne-raison-a-rossy/"> Affaire Soanierana Ivongo : Le verdict du tribunal donne raison à Rossy. ...</a><span class="entry-meta">novembre 17, 2017</span></li><li><a href="http://www.newsmada.com/2017/11/17/foncier-une-rencontre-reunissant-toutes-les-parties-prenantes-dans-le-secteur-foncier-a-eu-lieu-ce-jour-a-lhotel-panorama-andrainarivo/"> Foncier : Une rencontre réunissant toutes les parties prenantes dans le secteur foncier a eu lieu ce jour à  ...</a><span class="entry-meta">novembre 17, 2017</span></li><li><a href="http://www.newsmada.com/2017/11/17/insecurite-alimentaire-le-projet-du-giz-resilience-par-chaines-de-valeur-touche-a-sa-fin/"> Insécurité alimentaire : Le projet du Giz &laquo;&nbsp;résilience par chaînes de valeur&nbsp;&raquo; touch ...</a><span class="entry-meta">novembre 17, 2017</span></li><li><a href="http://www.newsmada.com/2017/11/17/parti-le-president-du-groupe-parlementaire-tim-denonce-en-parlant-de-la-distribution-de-kits-scolaires-une-manoeuvre-politique-du-regime/"> Parti : Le président du groupe parlementaire Tim dénonce, en parlant de la distribution de kits scolaires, u ...</a><span class="entry-meta">novembre 17, 2017</span></li><li><a href="http://www.newsmada.com/2017/11/17/enseignement-superieur-les-concours-dentree-a-luniversite-polytechnique-de-vontovorona-se-tiendront-les-22-et-23-novembre-prochains/"> Enseignement supérieur : Les concours d&rsquo;entrée à l&rsquo;université polytechnique de Vontovorona se  ...</a><span class="entry-meta">novembre 17, 2017</span></li></ul></div></div><div class="controls">
                <span id="prev-btn">Préc</span>
                <span id="next-btn">Suiv</span>
            </div></div>	
	
</div>

<div class="pagetools">
				<a class="pagetool_item tooltip-link" href="http://www.newsmada.com/2017/11/18/bni-sy-fanaovan-trano-miteraka-asa-sy-mampiditra-hetra/" title="Article pr&agrave;c&agrave;dent: BNI sy fanaovan-trano  : miteraka asa sy mampiditra hetra"><i class="icon-arrow-left"></i></a>
		

	
	<!-- <a class="pagetool_item tooltip-link" href="/author/lesnouvelles/" title="Les Nouvelles"><img src="/wp-content/uploads/2014/11/icone_lesnouvelles.png"></a>	
	<a class="pagetool_item tooltip-link" href="/author/courrier/" title="Le Courrier"><img src="/wp-content/uploads/2014/11/icone_lescourriers.png"></a>	
	<a class="pagetool_item tooltip-link" href="/author/taratra/" title="Taratra"><img src="/wp-content/uploads/2014/11/icone_taratra.png"></a> -->
	
	<a class="pagetool_item tooltip-link" href="https://www.facebook.com/pages/Newsmada/152082704892715" title="Rejoignez-nous"><i class="icon-facebook"></i></a>	
	<a class="pagetool_item tooltip-link" href="https://twitter.com/newsmada" title="Suivez nous"><i class="icon-twitter"></i></a>	
	<a class="pagetool_item tooltip-link" href="/rss-2/" title="Abonnez-vous"><i class="icon-rss-sign"></i></a>	
	<a class="pagetool_item tooltip-link" href="http://www.newsmada.com/contact/" title="Contactez-nous"><i class="icon-envelope"></i></a>	
	<a class="pagetool_item tooltip-link" href="http://www.newsmada.com" title="Aller &agrave; la page d&rsquo;accueil"><i class="icon-home"></i></a>	<a class="pagetool_item tooltip-link" href="http://www.newsmada.com/recherche/" title="Rechercher dans le site..."><i class="icon-search"></i></a>	
</div>


<div class="container">
		<div class="row">
			<div class="span12">
				<div class="sitebody">
					<header class="site-header">

						<div class="masthead">
							<nav class="masthead-navigation">
								<ul class="mastheadnav menu">
									<li class="firstli"><a href="http://www.newsmada.com/" title="Les actus de Madagascar">Accueil</a></li>
									<li id="menu-item-200894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200894"><a href="http://tunein.com/radio/Taratra-FM-s153757/">Taratra FM</a></li>
<li id="menu-item-224411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224411"><a href="http://tunein.com/radio/Alliance-92-920-s6266/">Alliance 92</a></li>
<!-- <li id="idNouvrubrik" > <a href="http://www.newsmada.com/rubriques/freenews/" style="background-color:#dc1713 ; color:#ffffff">Free News</a> </li> -->
								</ul>
							</nav>
							<div class="social_header pull-right">
																			<a href="http://www.facebook.com/newsmada" title="Facebook" rel="nofollow">
											<i class="icon-facebook pull-left"></i>
										</a>
									
																			<a href="http://www.twitter.com/newsmada" title="Twitter" rel="nofollow">
											<i class="icon-twitter pull-left"></i>
										</a>
									
									
									
																		
																		
									
																				

									<a href="http://www.newsmada.com/rss-2/" title="Flux du site" rel="nofollow">
										<i class="icon-rss pull-left"></i>
									</a>
							</div><!-- social_header-->								
							<div class="clearfix"></div>
						</div><!-- /masthead -->					
					
						<div class="header_2ndrow">
							<div class="sitelogo pull-left" style="padding:15px 0px 15px 0px;">	
																	<h1>
										<a href="http://www.newsmada.com/" title="Les actus de Madagascar">
											<img src="http://www.newsmada.com/wp-content/uploads/2015/11/NEWSMADA-web-751.jpg" alt="NewsMada" title="NewsMada"/>
										</a>
									</h1>
															</div><!-- .logo -->					

							<div class="pull-right headerbanner" style="margin-top:0px"><div><a href="http://www.newsmada.com" target="_blank"><img src="http://www.newsmada.com/wp-content/uploads/2017/08/FIAROBANNERAOUT2017.gif" alt="FIARO" /></a></div></div>
							<div class="clearfix"></div>
						</div>
								
						<div class="nav_date pull-left">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var montharray=new Array("Jan","Fev","Mar","Avr","Mai","Juin","Juil","Aou","Se","Ôct","Nov","Dec")
								document.write("<span class='gabfire_day'>"+daym+"</span><span class='gabfire_month'>"+montharray[month]+"</span>")
								// -->
							</script>
						</div><!-- nav_date -->
						
						<nav class="main-navigation pull-left">
							<ul class="mainnav menu pull-right">
								<li class="first"><a href="http://www.newsmada.com/" title="Les actus de Madagascar">Accueil</a></li>
								<li id="menu-item-222793" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-222793"><a href="http://www.newsmada.com/rubriques/economie/">Economie</a></li>
<li id="menu-item-222794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222794"><a href="http://www.newsmada.com/rubriques/reflets/">Reflets</a></li>
<li id="menu-item-222796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222796"><a href="http://www.newsmada.com/rubriques/ns-politique/">Politique</a></li>
<li id="menu-item-222798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222798"><a href="http://www.newsmada.com/rubriques/ns-sports/">Sports</a></li>
<li id="menu-item-222799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222799"><a href="http://www.newsmada.com/rubriques/ns-culture/">Culture</a></li>
<li id="menu-item-222797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222797"><a href="http://www.newsmada.com/rubriques/faits-divers/">Faits Divers</a></li>
<li id="menu-item-219744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219744"><a href="http://www.newsmada.com/rubriques/divers/">Divers</a></li>
<li id="menu-item-222800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222800"><a href="http://www.newsmada.com/rubriques/elucubrations/">Elucubrations</a></li>
<li id="menu-item-222801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222801"><a href="http://www.newsmada.com/rubriques/caricatures/">Caricatures</a></li>
<li id="menu-item-222802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222802"><a href="http://www.newsmada.com/rubriques/la-une/">Une</a></li>
					
							
</ul>
						</nav>

						<nav class="second-navigation menu pull-left">
							<ul class="secondnav pull-right">
<li id="idFreeNewsrubrik2" > <a href="http://www.newsmada.com/rubriques/freenews/" style="background-color:#dc1713 ; color:#ffffff">Free News</a> </li>								
<li id="menu-item-224680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224680"><a href="http://www.newsmada.com/rubriques/reportages-photos-et-videos/">Reportages Photos et Videos</a></li>
<li id="menu-item-247672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247672"><a href="http://www.newsmada.com/rubriques/enawo/">Cyclone Enawo</a></li>
</li><!-- megadropdown li -->
							
</ul>
						</nav>


						<div class="clearfix"></div>
						
						<section id="bootstartCarousel" class="carousel slide">
							  <div class="carousel-inner">
							  
								  
							  
								<div class="item active">
									<h2><a href="http://www.newsmada.com/2017/11/18/nampiasa-pasipaoro-sandoka-voasambotra-ireo-iranianina-telo-lahy-avy-any-istambul/" rel="bookmark" title="Permalien vers Nampiasa pasipaoro sandoka…  : voasambotra ireo Iranianina telo lahy avy any… Istambul" >Nampiasa pasipaoro sandoka…  : voasambotra ireo Iranianina telo lahy avy any… Istambul</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/11/18/distribution-dargent-et-campagne-electorale-les-eveques-expriment-leur-crainte/" rel="bookmark" title="Permalien vers Distribution d’argent et campagne électorale :  les évêques expriment leur crainte" >Distribution d’argent et campagne électorale :  les évêques expriment leur crainte</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/11/17/lahiantitra-60-taona-ny-iray-jiolahy-telo-matinny-fitsaram-bahoaka/" rel="bookmark" title="Permalien vers Lahiantitra 60 taona ny iray…  : jiolahy telo matin’ny fitsaram-bahoaka" >Lahiantitra 60 taona ny iray…  : jiolahy telo matin’ny fitsaram-bahoaka</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/11/17/reforme-des-lois-electorales-vers-un-coup-de-force-institutionnel/" rel="bookmark" title="Permalien vers Reforme des lois électorales : vers un coup de force institutionnel" >Reforme des lois électorales : vers un coup de force institutionnel</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/11/16/fivahiniana-tsy-ara-dalana-pakistaney-12-lahy-voasambotra/" rel="bookmark" title="Permalien vers Fivahiniana tsy ara-dalàna : Pakistaney 12 lahy voasambotra" >Fivahiniana tsy ara-dalàna : Pakistaney 12 lahy voasambotra</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/11/16/la-lfi-passe-a-tsimbazaza-le-bureau-permanent-reste-dans-le-collimateur/" rel="bookmark" title="Permalien vers La LFI passe à Tsimbazaza : le bureau permanent reste dans le collimateur" >La LFI passe à Tsimbazaza : le bureau permanent reste dans le collimateur</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/11/15/pakistaney-syrianina-teratany-vahiny-mampiahiahy/" rel="bookmark" title="Permalien vers Pakistaney, syrianina,… ?  : teratany vahiny mampiahiahy" >Pakistaney, syrianina,… ?  : teratany vahiny mampiahiahy</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/11/15/tsimbazaza-le-bureau-permanent-menace-de-destitution/" rel="bookmark" title="Permalien vers Tsimbazaza : le bureau permanent menacé  de destitution" >Tsimbazaza : le bureau permanent menacé  de destitution</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/11/14/karana-voatifitra-teny-analamahitsy-valifaty-sa-asan-jiolahy/" rel="bookmark" title="Permalien vers Karana voatifitra teny Analamahitsy  : Valifaty sa asan-jiolahy?" >Karana voatifitra teny Analamahitsy  : Valifaty sa asan-jiolahy?</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/11/14/attaques-meurtres-kidnapping-la-communaute-karana-dans-la-tourmente/" rel="bookmark" title="Permalien vers Attaques &#8211; Meurtres &#8211; Kidnapping : la communauté Karana dans la tourmente" >Attaques &#8211; Meurtres &#8211; Kidnapping : la communauté Karana dans la tourmente</a></h2>
								</div>
								
															  </div>
							  <a class="left carousel-control" href="#bootstartCarousel" data-slide="prev">&lsaquo;</a>
							  <a class="right carousel-control" href="#bootstartCarousel" data-slide="next">&rsaquo;</a>
						</section><!-- /.carousel -->
						<div class="clearfix"></div>
					</header><!-- header -->
<div class="post-container">
			
		<!-- Post-Lead -->
		<section class="post-lead">
								<div>
							<h1 class="post-title">Loza manambana, mitatao…  : atsaharo ny fanaovana maloto an-dranomasina !</h1>
			</div>
			<p class="single_postmeta">
				<span>Par <a href="http://www.newsmada.com/author/taratra/">Taratra</a> sur 18/11/2017</span>
				<span>
					<a rel="nofollow" href="#" id="increase-font" class="fontsize-button fontSizeMinus" title="R&eacute;duire la taille de police"><i class="icon-minus-sign"></i></a>
					<a rel="nofollow" href="#" id="decrease-font" class="fontsize-button fontSizePlus" title="Incr&eacute;menter la taille de police"><i class="icon-plus-sign"></i></a>
					<a rel="nofollow" href="javascript:window.print()" class="print-this-page" title="Imprimer cet article"><i class="icon-print"></i></a>
					<a class="email-this-page" href="mailto:?subject=NewsMada%20%3A%20Loza%20manambana%2C%20mitatao%E2%80%A6%20%20%3A%20atsaharo%20ny%20fanaovana%20maloto%20an-dranomasina%20%21&amp;body=Je%20recommande%20cette%20page%3A%20Loza%20manambana%2C%20mitatao%E2%80%A6%20%20%3A%20atsaharo%20ny%20fanaovana%20maloto%20an-dranomasina%20%21.%0AVous%20pouvez%20lire%20sur%3A%20%20http%3A%2F%2Fwww.newsmada.com%2F2017%2F11%2F18%2Floza-manambana-mitatao-atsaharo-ny-fanaovana-maloto-an-dranomasina%2F" title="Envoyer par e-mail : Loza manambana, mitatao…  : atsaharo ny fanaovana maloto an-dranomasina !"><i class="icon-envelope-alt"></i></a>				</span>
			</p>
			
												
		</section>

		<section class="postbody-wrapper postlayout-default">

		
	<div class="post-column pull-left">
		<article class="entry post-273333 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-ns-malagasy last_archivepost">		
				<img src="http://www.newsmada.com/wp-content/themes/newsmada/timthumb.php?src=http%3A%2F%2Fwww.newsmada.com%2Fwp-content%2Fuploads%2F2017%2F11%2Frano.jpg&amp;q=90&amp;w=795&amp;zc=1" class="aligncenter full-media nomargin" alt="Loza manambana, mitatao…  : atsaharo ny fanaovana maloto an-dranomasina !" title="Loza manambana, mitatao…  : atsaharo ny fanaovana maloto an-dranomasina !" /><p style="text-align: justify;"><strong> </strong>Loza manambana, mitatao sy efa mihatra amin’ny fahasalaman-bahoaka sy ny toekarena, mandavan-taona mihitsy, ny fanaovana sy fanariana maloto eny amin’ny tora-pasika sy sisin-dranomasina amin’ny morontsiraka maro eto Madagasikara. Lasa poizina anisan’ny miteraka aretina sy fahafatesan’olona, indrindra any amin’ny faritra amorontsiraka ny fihinanana hazan-dranomasina tratran’ireo poizina. Very ny kalitaon’ireo karazan-trondro. Ankoatra izay, olana tsy mamparisika ny mpizahatany ho any amin’ireny faritra ireny ny tontolo iainana an-dranomasina maloto ; fatiantoka lehibe koa ho an’ny sehatry ny jono.</p>
<p style="text-align: justify;">Misehatra amin’ny famahana io olana io ny sekretaram-panjakana miadidy ny Ranomasina, Rtoa Randianarisoa Léonide Ylénia. Amin’ny maha tompon’andraikitra voalohany azy, mijery manokana ny fanamafisana ny fitsipika mifehy sy ny rijan-teny mifandraika amin’izany izy. Misy ary ny rafitra mpanara-maso mba hampihena sy hanafoana mihitsy ny fandotoana ny ranomasina.</p>
<p style="text-align: right;"><strong>R.Mathieu</strong></p>
<div class='shareaholic-canvas' data-app-id='25285022' data-app='share_buttons' data-title='Loza manambana, mitatao… : atsaharo ny fanaovana maloto an-dranomasina !' data-link='http://www.newsmada.com/2017/11/18/loza-manambana-mitatao-atsaharo-ny-fanaovana-maloto-an-dranomasina/' data-summary=''></div>
				
				
<div id="comments">
	
	
	
	
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser une r&eacute;ponse <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/18/loza-manambana-mitatao-atsaharo-ny-fanaovana-maloto-an-dranomasina/#respond" style="display:none;">Annuler la r&acute;ponse</a></small></h3>			<form action="http://www.newsmada.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Votre adresse email ne sera pas rendue publique</p><p class="comment-form-comment"><textarea id="comment" placeholder="Ajouter votre commentaire" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><div class="input-prepend"><p class="comment-form-author"><span class="add-on"><i class="icon-user"></i></span><input placeholder="Nom" id="author" name="author" type="text" value=""  /></p></div>
<div class="input-prepend comment_mid_input"><p class="comment-form-email"><span class="add-on"><i class="icon-envelope"></i></span><input placeholder="Email" id="email" name="email" type="text" value=""  /></p></div>
<div class="input-prepend"><p class="comment-form-url"><span class="add-on"><i class="icon-home"></i></span><input placeholder="Site web" id="url" name="url" type="text" value="" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier un commentaire" /> <input type='hidden' name='comment_post_ID' value='273333' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9646d4ee69" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="121"/></p>			</form>
			</div><!-- #respond -->
	
	
</div><!-- #comments -->		</article>
	</div><!-- post column -->
		
	<aside id="sidebar" class="sidebar pull-right">
			<div class="sidebarbanner">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- temporary-newsmada -->
<ins class="adsbygoogle" style="width:302px;height:222px" data-ad-client="ca-pub-6867847460769298" data-ad-slot="7482185046"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
		
						

	<div class="sidebarbanner bottomad">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- temporary-newsmada -->
<ins class="adsbygoogle" style="width:302px;height:222px" data-ad-client="ca-pub-6867847460769298" data-ad-slot="7482185046"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
	</aside>
	<div class="clearfix"></div>
</section><!-- postlayout-default -->
	</div>
	
			</div><!-- Sitebody -->
		</div> <!-- span12 -->
	</div><!-- .row -->
</div><!-- .container -->

	
<footer class="container-fluid footer">
	<div class="container">

		<div class="row">
			<div class="span4">
						<section id="recent-posts-4" class="widget widget_recent_entries"><div class="widgetinner">		<h3 class="widgettitle">Articles récents</h3>
		<ul>
					<li>
				<a href="http://www.newsmada.com/2017/11/18/loza-manambana-mitatao-atsaharo-ny-fanaovana-maloto-an-dranomasina/">Loza manambana, mitatao…  : atsaharo ny fanaovana maloto an-dranomasina !</a>
							<span class="post-date">18/11/2017</span>
						</li>
					<li>
				<a href="http://www.newsmada.com/2017/11/18/bni-sy-fanaovan-trano-miteraka-asa-sy-mampiditra-hetra/">BNI sy fanaovan-trano  : miteraka asa sy mampiditra hetra</a>
							<span class="post-date">18/11/2017</span>
						</li>
					<li>
				<a href="http://www.newsmada.com/2017/11/18/fanerena-handoa-vola-zandary-roa-naiditra-am-ponja/">Fanerena handoa vola  : zandary roa naiditra am-ponja</a>
							<span class="post-date">18/11/2017</span>
						</li>
					<li>
				<a href="http://www.newsmada.com/2017/11/18/soavina-lehilahy-iray-nangalatra-volanny-mopera/">Soavina  : lehilahy iray nangalatra volan’ny mopera</a>
							<span class="post-date">18/11/2017</span>
						</li>
					<li>
				<a href="http://www.newsmada.com/2017/11/18/analakely-lehilahy-tratranny-uir-nitondra-basy/">Analakely : lehilahy tratran’ny UIR nitondra basy</a>
							<span class="post-date">18/11/2017</span>
						</li>
				</ul>
		</div></section>
					</div>
			
			<div class="span4">
							</div>
			
			<div class="span4">
				<section id="category-posts-10" class="widget cat-post-widget"><div class="widgetinner"><h3 class="widgettitle">En Bref</h3>
<ul id="category-posts-10-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.newsmada.com/2017/11/17/guide-du-week-end-67/" rel="bookmark">Guide du week-end</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.newsmada.com/2017/11/17/en-passant-117/" rel="bookmark">En passant…</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.newsmada.com/2017/11/17/dun-fait-a-lautre-244/" rel="bookmark">D’un fait à l’autre</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.newsmada.com/2017/11/17/vaovao-tambatra-35/" rel="bookmark">Vaovao tambatra</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.newsmada.com/2017/11/16/eco-breves-147/" rel="bookmark">Eco brèves</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.newsmada.com/2017/11/16/dans-le-cosmos-161/" rel="bookmark">Dans le cosmos</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.newsmada.com/2017/11/16/en-passant-116/" rel="bookmark">En passant…</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.newsmada.com/2017/11/16/dun-fait-a-lautre-243/" rel="bookmark">D’un fait à l’autre</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.newsmada.com/2017/11/16/la-politique-en-bref-135/" rel="bookmark">La politique en bref</a> </li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.newsmada.com/2017/11/15/echos-des-regions-143/" rel="bookmark">Echos des régions</a> </li></ul>
</div></section>
			</div>
		</div>
	</div>
</footer>

<section class="container-fluid footer_meta">
	<div class="container">
		<div class="row">
			<div class="span6 footer-left-side">
				© 2016 Newsmada - Tous droits réservés 			</div><!-- #site-info -->
						
			<div class="span6 footer-right-side">
		<!--	 &copy; Newsmada 2014 - Tous droits réservés -->
			<!--	Propulsé par <a href="http://linkedin.com/in/heryzo"><img src="http://www.newsmada.com/wp-content/uploads/2014/11/logomadafan.png"></a>
				-->			<!--
				<a href="http://linkedin.com/in/heryzo/" title="Madafan- Internet Marketing">Propulsé par <img src="http://www.newsmada.com/wp-content/uploads/2014/10/logomadafan.png" alt="Madafan" width="100" height="26"> </a>  							-->

				
<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#main-bnt").easyTicker({    
            direction: 'up',
            speed: 500,
            interval: 3000,
            height: 'auto',
            visible: 1,
            mousePause: 1,
            controls: {
                down: '#prev-btn',
                up: '#next-btn'
            }
         });
    });
</script>
    
		
		<div id="fb-root"></div>
		<script type='text/javascript'>
		<!--
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		// -->
		</script>
			
	<script type='text/javascript' src='http://www.newsmada.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='font-awesome-ie7-css'  href='http://www.newsmada.com/wp-content/themes/newsmada/framework/font-awesome/css/font-awesome-ie7.min.css?ver=4.7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.newsmada.com/wp-includes/js/wp-embed.min.js?ver=4.7.7'></script>
			</div> <!-- #footer-right-side -->
		</div>
	</div>
</section>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache utilisant disk: enhanced 
Mise en cache de base de données 2/68 requêtes dans 0.317 secondes utilisant disk

 Served from: www.newsmada.com @ 2017-11-18 11:04:19 by W3 Total Cache -->