<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.9, minimum-scale=0.9">

<title>Cirque contemporain  : Maha’Gaga va en mettre plein la vue &#124; NewsMada</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.newsmada.com/xmlrpc.php" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NewsMada &raquo; Flux" href="http://www.newsmada.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NewsMada &raquo; Flux des commentaires" href="http://www.newsmada.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NewsMada &raquo; Cirque contemporain  : Maha’Gaga va en mettre plein la vue Flux des commentaires" href="http://www.newsmada.com/2017/05/23/cirque-contemporain-mahagaga-va-en-mettre-plein-la-vue/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.newsmada.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.newsmada.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='196a1074a8aa7d61a657c70f21a48dca' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='NewsMada' />
<meta name='shareaholic:language' content='fr-FR' />
<meta name='shareaholic:url' content='http://www.newsmada.com/2017/05/23/cirque-contemporain-mahagaga-va-en-mettre-plein-la-vue/' />
<meta name='shareaholic:keywords' content='ns français, ns-culture' />
<meta name='shareaholic:article_published_time' content='2017-05-23T06:44:15+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-05-29T07:31:13+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Les Nouvelles' />
<meta name='shareaholic:site_id' content='196a1074a8aa7d61a657c70f21a48dca' />
<meta name='shareaholic:wp_version' content='7.8.0.6' />
<meta name='shareaholic:image' content='http://www.newsmada.com/wp-content/uploads/2017/05/CIRQUE-CONTEMPORAIN.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.newsmada.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='breaking-nt-style-css'  href='http://www.newsmada.com/wp-content/plugins/breaking-news-ticker/assets/css/ticker-style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='http://www.newsmada.com/wp-content/themes/newsmada/framework/functions/css/shortcodes.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.newsmada.com/wp-content/themes/newsmada/framework/bootstrap/css/bootstrap.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://www.newsmada.com/wp-content/themes/newsmada/framework/bootstrap/css/bootstrap-responsive.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.newsmada.com/wp-content/themes/newsmada/framework/font-awesome/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://www.newsmada.com/wp-content/themes/newsmada/style.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.newsmada.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/plugins/breaking-news-ticker/assets/js/newsTicker.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/plugins/breaking-news-ticker/assets/js/jquery.easing.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/jquery.cycle2.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/jquery.easing.1.3.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/jquery.contentcarousel.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/framework/bootstrap/js/bootstrap.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/flowplayer/flowplayer.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/responsive-menu.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/jquery.tools.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/slides.min.jquery.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.newsmada.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newsmada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newsmada.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Resaky ny mpitsimpona akotry  : diso aoriana loatra ka masisosiso ho fihetsiketsehana fotsiny' href='http://www.newsmada.com/2017/05/23/resaky-ny-mpitsimpona-akotry-diso-aoriana-loatra-ka-masisosiso-ho-fihetsiketsehana-fotsiny/' />
<link rel='next' title='Théâtre  : l’écriture dramatique débattue' href='http://www.newsmada.com/2017/05/23/theatre-lecriture-dramatique-debattue/' />
<link rel="canonical" href="http://www.newsmada.com/2017/05/23/cirque-contemporain-mahagaga-va-en-mettre-plein-la-vue/" />
<link rel='shortlink' href='http://www.newsmada.com/?p=256798' />
<link rel="alternate" type="application/json+oembed" href="http://www.newsmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newsmada.com%2F2017%2F05%2F23%2Fcirque-contemporain-mahagaga-va-en-mettre-plein-la-vue%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.newsmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newsmada.com%2F2017%2F05%2F23%2Fcirque-contemporain-mahagaga-va-en-mettre-plein-la-vue%2F&#038;format=xml" />
<style type="text/css">

	.breaking-news-ticker {
		border-radius: 0px;
		border-style: solid;
		border-width: 0px;
    	border-color: #222222;
    	background-color: #bf0000;
	}

	.breaking-news-ticker ul li a,
	.breaking-news-ticker ul li a:link {
		color: #FFFFFF;
		font-size: 16px;
	}

	div.breaking-news-ticker .breaking-news-ticker-title {
		font-size: 13px;
		color: #FFFFFF;
		background-color: #333333;
	}

	div.breaking-news-ticker .breaking-news-ticker-title span {
    	border-color: transparent transparent transparent #333333;
	}
	
	.breaking-news-ticker .controls {
   		top: 5px;
	}

	.breaking-news-ticker .entry-meta {
		color:#d1d1d1;
	}

	.breaking-news-ticker .controls span {
    	background-color: #dd3333	}

</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28367539-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel="shortcut icon" href="http://www.newsmada.com/wp-content/uploads/2015/11/Newsmada-favicon.png"/>
<!-- Custom Styling -->
<style type="text/css">
.sidebar ul li {
padding-bottom: 20px !important;
}
.sidebar ul li ul li{
padding: 2px !important;
}</style>
	<script type='text/javascript'>
	<!--	
	(function($){
		$.fn.jfontsize = function(opcoes) {
			var $this=$(this);
			var defaults = {
				btnMinusClasseId: '.fontSizeMinus',
				btnPlusClasseId: '.fontSizePlus',
				btnMinusMaxHits: 5,
				btnPlusMaxHits: 5,
				sizeChange: 1
			};

			if(($.isArray(opcoes))||(!opcoes)){
				opcoes = $.extend(defaults, opcoes);
			} else {
				defaults.sizeChange = opcoes;
				opcoes = defaults;
			}

			var limite=new Array();
			var fontsize_padrao=new Array();

			$(this).each(function(i){
				limite[i]=0;
				fontsize_padrao[i];
			})

			$('.fontSizeMinus, .fontSizePlus').removeAttr('href');
			$('.fontSizeMinus, .fontSizePlus').css('cursor', 'pointer');

			/* A- */
			$('.fontSizeMinus').click(function(){
				$this.each(function(i){
					if (limite[i]>(-(opcoes.btnMinusMaxHits))){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize-(opcoes.sizeChange);
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]--;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})

			/* A+ */
			$('.fontSizePlus').click(function(){
				$this.each(function(i){
					if (limite[i]<opcoes.btnPlusMaxHits){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize+opcoes.sizeChange;
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]++;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})
		};
	})(jQuery);	
	(function($) {
		$.noConflict();
		$(document).ready(function() {
			$(".children").parent("li").addClass("has-child-menu");
			$(".sub-menu").parent("li").addClass("has-child-menu");
			$(".drop").parent("li").addClass("has-child-menu");
			
			$('.fadeimage').hover(
				function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
				function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
			);
			
			$('.mastheadnav li ul').hide().removeClass('fallback');
			$('.mastheadnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);			
			
			$('.mainnav li ul').hide().removeClass('fallback');
			$('.mainnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);

			$('.secondnav li ul').hide().removeClass('fallback');
			$('.secondnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);	
			
			$('#tabs-left').tab();
			$('#tabs > li > a').hover( function(){$(this).tab('show');});

			$('.entry p').jfontsize();
			
			
				$('#bootstartCarousel').carousel({
				interval: 10000,
				pause : 'hover'
				});
							
			$('.mediagallery').contentcarousel({
				// speed for the sliding animation
				sliderSpeed     : 500,
				// easing for the sliding animation
				sliderEasing    : 'easeOutExpo',
				// speed for the item animation (open / close)
				itemSpeed       : 500,
				// easing for the item animation (open / close)
				itemEasing      : 'easeOutExpo',
				// number of items to scroll at a time
				scroll          : 1
			});	
						
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });		
			// Responsive Menu (TinyNav)
			$(".menu").tinyNav({
				active: 'current_page_item', // Set the "active" class for default menu
				label: ''
			});
			$(".tinynav").selectbox();
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			$('.tooltip-link').tooltip({ placement: 'right'});

		});
	})(jQuery);
	// -->
	</script>
	

<!--[if IE 7]>
  <![endif]-->

<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-256798 single-format-standard">

<div class="newsmada-ticker">
	<div class="breaking-news-ticker"><div class="breaking-news-ticker-title">Flash <span></span></div><div class="bnt-inner"><div id="main-bnt"><ul><li><a href="http://www.newsmada.com/2017/05/29/assemblee-nationale-la-question-de-motion-de-censure-est-completement-passee-sous-silence/"> Assemblée nationale : La question de motion de censure est complètement passée sous silence. ...</a><span class="entry-meta">mai 29, 2017</span></li><li><a href="http://www.newsmada.com/2017/05/29/parlement-la-premiere-rencontre-entre-le-gouvernement-et-les-deputes-aura-lieu-demain/"> Parlement : La première rencontre entre le gouvernement et les députés aura lieu demain. ...</a><span class="entry-meta">mai 29, 2017</span></li><li><a href="http://www.newsmada.com/2017/05/29/douanes-les-douaniers-entament-une-greve-de-48-heures-ce-jour/"> Douanes: les douaniers entament une grève de 48 heures ce jour. ...</a><span class="entry-meta">mai 29, 2017</span></li></ul></div></div><div class="controls">
                <span id="prev-btn">Préc</span>
                <span id="next-btn">Suiv</span>
            </div></div>	
	
</div>

<div class="pagetools">
				<a class="pagetool_item tooltip-link" href="http://www.newsmada.com/2017/05/23/resaky-ny-mpitsimpona-akotry-diso-aoriana-loatra-ka-masisosiso-ho-fihetsiketsehana-fotsiny/" title="Article pr&agrave;c&agrave;dent: Resaky ny mpitsimpona akotry  : diso aoriana loatra ka masisosiso ho fihetsiketsehana fotsiny"><i class="icon-arrow-left"></i></a>
					<a class="pagetool_item tooltip-link" href="http://www.newsmada.com/2017/05/23/theatre-lecriture-dramatique-debattue/" title="Article suivant: Théâtre  : l’écriture dramatique débattue"><i class="icon-arrow-right"></i></a>
		

	
	<!-- <a class="pagetool_item tooltip-link" href="/author/lesnouvelles/" title="Les Nouvelles"><img src="/wp-content/uploads/2014/11/icone_lesnouvelles.png"></a>	
	<a class="pagetool_item tooltip-link" href="/author/courrier/" title="Le Courrier"><img src="/wp-content/uploads/2014/11/icone_lescourriers.png"></a>	
	<a class="pagetool_item tooltip-link" href="/author/taratra/" title="Taratra"><img src="/wp-content/uploads/2014/11/icone_taratra.png"></a> -->
	
	<a class="pagetool_item tooltip-link" href="https://www.facebook.com/pages/Newsmada/152082704892715" title="Rejoignez-nous"><i class="icon-facebook"></i></a>	
	<a class="pagetool_item tooltip-link" href="https://twitter.com/newsmada" title="Suivez nous"><i class="icon-twitter"></i></a>	
	<a class="pagetool_item tooltip-link" href="/rss-2/" title="Abonnez-vous"><i class="icon-rss-sign"></i></a>	
	<a class="pagetool_item tooltip-link" href="http://www.newsmada.com/contact/" title="Contactez-nous"><i class="icon-envelope"></i></a>	
	<a class="pagetool_item tooltip-link" href="http://www.newsmada.com" title="Aller &agrave; la page d&rsquo;accueil"><i class="icon-home"></i></a>	<a class="pagetool_item tooltip-link" href="http://www.newsmada.com/recherche/" title="Rechercher dans le site..."><i class="icon-search"></i></a>	
</div>


<div class="container">
		<div class="row">
			<div class="span12">
				<div class="sitebody">
					<header class="site-header">

						<div class="masthead">
							<nav class="masthead-navigation">
								<ul class="mastheadnav menu">
									<li class="firstli"><a href="http://www.newsmada.com/" title="Les actus de Madagascar">Accueil</a></li>
									<li id="menu-item-200894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200894"><a href="http://tunein.com/radio/Taratra-FM-s153757/">Taratra FM</a></li>
<li id="menu-item-224411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224411"><a href="http://tunein.com/radio/Alliance-92-920-s6266/">Alliance 92</a></li>
<!-- <li id="idNouvrubrik" > <a href="http://www.newsmada.com/rubriques/freenews/" style="background-color:#dc1713 ; color:#ffffff">Free News</a> </li> -->
								</ul>
							</nav>
							<div class="social_header pull-right">
																			<a href="http://www.facebook.com/newsmada" title="Facebook" rel="nofollow">
											<i class="icon-facebook pull-left"></i>
										</a>
									
																			<a href="http://www.twitter.com/newsmada" title="Twitter" rel="nofollow">
											<i class="icon-twitter pull-left"></i>
										</a>
									
									
									
																		
																		
									
																				

									<a href="http://www.newsmada.com/rss-2/" title="Flux du site" rel="nofollow">
										<i class="icon-rss pull-left"></i>
									</a>
							</div><!-- social_header-->								
							<div class="clearfix"></div>
						</div><!-- /masthead -->					
					
						<div class="header_2ndrow">
							<div class="sitelogo pull-left" style="padding:15px 0px 15px 0px;">	
																	<h1>
										<a href="http://www.newsmada.com/" title="Les actus de Madagascar">
											<img src="http://www.newsmada.com/wp-content/uploads/2015/11/NEWSMADA-web-751.jpg" alt="NewsMada" title="NewsMada"/>
										</a>
									</h1>
															</div><!-- .logo -->					

							<div class="pull-right headerbanner" style="margin-top:0px"><a href="http://www.newsmada.com" target="_blank"><img src="http://www.newsmada.com/wp-content/uploads/2017/03/FIARO_BANNER.gif" alt="FIARO" /></a></div>
							<div class="clearfix"></div>
						</div>
								
						<div class="nav_date pull-left">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var montharray=new Array("Jan","Fev","Mar","Avr","Mai","Juin","Juil","Aou","Se","Ôct","Nov","Dec")
								document.write("<span class='gabfire_day'>"+daym+"</span><span class='gabfire_month'>"+montharray[month]+"</span>")
								// -->
							</script>
						</div><!-- nav_date -->
						
						<nav class="main-navigation pull-left">
							<ul class="mainnav menu pull-right">
								<li class="first"><a href="http://www.newsmada.com/" title="Les actus de Madagascar">Accueil</a></li>
								<li id="menu-item-222793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222793"><a href="http://www.newsmada.com/rubriques/economie/">Economie</a></li>
<li id="menu-item-222794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222794"><a href="http://www.newsmada.com/rubriques/reflets/">Reflets</a></li>
<li id="menu-item-222796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222796"><a href="http://www.newsmada.com/rubriques/ns-politique/">Politique</a></li>
<li id="menu-item-222798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222798"><a href="http://www.newsmada.com/rubriques/ns-sports/">Sports</a></li>
<li id="menu-item-222799" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-222799"><a href="http://www.newsmada.com/rubriques/ns-culture/">Culture</a></li>
<li id="menu-item-222797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222797"><a href="http://www.newsmada.com/rubriques/faits-divers/">Faits Divers</a></li>
<li id="menu-item-219744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219744"><a href="http://www.newsmada.com/rubriques/divers/">Divers</a></li>
<li id="menu-item-222800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222800"><a href="http://www.newsmada.com/rubriques/elucubrations/">Elucubrations</a></li>
<li id="menu-item-222801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222801"><a href="http://www.newsmada.com/rubriques/caricatures/">Caricatures</a></li>
<li id="menu-item-222802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222802"><a href="http://www.newsmada.com/rubriques/la-une/">Une</a></li>
					
							
</ul>
						</nav>

						<nav class="second-navigation menu pull-left">
							<ul class="secondnav pull-right">
<li id="idFreeNewsrubrik2" > <a href="http://www.newsmada.com/rubriques/freenews/" style="background-color:#dc1713 ; color:#ffffff">Free News</a> </li>								
<li id="menu-item-224680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224680"><a href="http://www.newsmada.com/rubriques/reportages-photos-et-videos/">Reportages Photos et Videos</a></li>
<li id="menu-item-247672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247672"><a href="http://www.newsmada.com/rubriques/enawo/">Cyclone Enawo</a></li>
</li><!-- megadropdown li -->
							
</ul>
						</nav>


						<div class="clearfix"></div>
						
						<section id="bootstartCarousel" class="carousel slide">
							  <div class="carousel-inner">
							  
								  
							  
								<div class="item active">
									<h2><a href="http://www.newsmada.com/2017/05/29/roa-lahy-tratranny-vela-pandriky-ny-polisy-6-hetsy-ar-no-hivarotany-ny-kilaonny-taolam-paty/" rel="bookmark" title="Permalien vers Roa lahy tratran’ny vela-pandriky ny polisy&#8230;  : 6 hetsy Ar no hivarotany ny kilaon’ny taolam-paty" >Roa lahy tratran’ny vela-pandriky ny polisy&#8230;  : 6 hetsy Ar no hivarotany ny kilaon’ny taolam-paty</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/05/29/echec-des-negociations-avec-letat-les-douaniers-en-greve-de-48-heures/" rel="bookmark" title="Permalien vers Echec des négociations avec l&rsquo;Etat  : les douaniers en grève de 48 heures" >Echec des négociations avec l&rsquo;Etat  : les douaniers en grève de 48 heures</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/05/27/tonelina-ambanidia-nidoboka-eny-antanimora-ilay-nanely-tsaho-taminny-facebook/" rel="bookmark" title="Permalien vers Tonelina Ambanidia  : nidoboka eny Antanimora ilay nanely tsaho tamin’ny Facebook" >Tonelina Ambanidia  : nidoboka eny Antanimora ilay nanely tsaho tamin’ny Facebook</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/05/27/rapt-de-yanish-ismael-les-ravisseurs-reclament-un-million-deuros/" rel="bookmark" title="Permalien vers Rapt de Yanish Ismaël  : les ravisseurs réclament un million d’euros" >Rapt de Yanish Ismaël  : les ravisseurs réclament un million d’euros</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/05/26/raharaha-lavanila-maitso-polisy-roa-lahy-nidoboka-am-ponja-mpisolovava-iray-voasambotra/" rel="bookmark" title="Permalien vers Raharaha lavanila maitso  : polisy roa lahy nidoboka am-ponja, mpisolovava iray voasambotra" >Raharaha lavanila maitso  : polisy roa lahy nidoboka am-ponja, mpisolovava iray voasambotra</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/05/26/rassemblement-des-opposants-les-forces-de-changement-passent-a-loffensive/" rel="bookmark" title="Permalien vers Rassemblement des opposants : les Forces de changement passent à l’offensive" >Rassemblement des opposants : les Forces de changement passent à l’offensive</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/05/24/tsy-afa-po-taminny-dinika-aminny-fitondrana-mandrangaranga-hanao-fitokonambe-ny-seces/" rel="bookmark" title="Permalien vers Tsy afa-po tamin’ny dinika amin’ny fitondrana… : mandrangaranga hanao fitokonambe ny Seces" >Tsy afa-po tamin’ny dinika amin’ny fitondrana… : mandrangaranga hanao fitokonambe ny Seces</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/05/24/feu-couve-des-greves-se-profilent-a-lhorizon/" rel="bookmark" title="Permalien vers Feu couve : des grèves se profilent à l&rsquo;horizon" >Feu couve : des grèves se profilent à l&rsquo;horizon</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/05/23/mitohy-ny-hetsiky-ny-bianco-any-am-ponja-ilay-nanodinkodim-bola-300-tapitrisa-ar/" rel="bookmark" title="Permalien vers Mitohy ny hetsiky ny Bianco  : any am-ponja ilay nanodinkodim-bola 300 tapitrisa Ar" >Mitohy ny hetsiky ny Bianco  : any am-ponja ilay nanodinkodim-bola 300 tapitrisa Ar</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/05/23/insecurites-rapts-les-industriels-tirent-la-sonnette-dalarme/" rel="bookmark" title="Permalien vers Insécurités , rapts&#8230; : les industriels tirent la sonnette d’alarme" >Insécurités , rapts&#8230; : les industriels tirent la sonnette d’alarme</a></h2>
								</div>
								
															  </div>
							  <a class="left carousel-control" href="#bootstartCarousel" data-slide="prev">&lsaquo;</a>
							  <a class="right carousel-control" href="#bootstartCarousel" data-slide="next">&rsaquo;</a>
						</section><!-- /.carousel -->
						<div class="clearfix"></div>
					</header><!-- header -->
<div class="post-container">
			
		<!-- Post-Lead -->
		<section class="post-lead">
								<div>
							<h1 class="post-title">Cirque contemporain  : Maha’Gaga va en mettre plein la vue</h1>
			</div>
			<p class="single_postmeta">
				<span>Par <a href="http://www.newsmada.com/author/lesnouvelles/">Les Nouvelles</a> sur 23/05/2017</span>
				<span>
					<a rel="nofollow" href="#" id="increase-font" class="fontsize-button fontSizeMinus" title="R&eacute;duire la taille de police"><i class="icon-minus-sign"></i></a>
					<a rel="nofollow" href="#" id="decrease-font" class="fontsize-button fontSizePlus" title="Incr&eacute;menter la taille de police"><i class="icon-plus-sign"></i></a>
					<a rel="nofollow" href="javascript:window.print()" class="print-this-page" title="Imprimer cet article"><i class="icon-print"></i></a>
					<a class="email-this-page" href="mailto:?subject=NewsMada%20%3A%20Cirque%20contemporain%20%20%3A%20Maha%E2%80%99Gaga%20va%20en%20mettre%20plein%20la%20vue&amp;body=Je%20recommande%20cette%20page%3A%20Cirque%20contemporain%20%20%3A%20Maha%E2%80%99Gaga%20va%20en%20mettre%20plein%20la%20vue.%0AVous%20pouvez%20lire%20sur%3A%20%20http%3A%2F%2Fwww.newsmada.com%2F2017%2F05%2F23%2Fcirque-contemporain-mahagaga-va-en-mettre-plein-la-vue%2F" title="Envoyer par e-mail : Cirque contemporain  : Maha’Gaga va en mettre plein la vue"><i class="icon-envelope-alt"></i></a>				</span>
			</p>
			
												
		</section>

		<section class="postbody-wrapper postlayout-default">

		
	<div class="post-column pull-left">
		<article class="entry post-256798 post type-post status-publish format-standard has-post-thumbnail hentry category-ns-francais category-ns-culture last_archivepost">		
				<p style="text-align: justify;"><em><strong>En prélude au festival Varavarana, la compagnie de cirque Aléa des Possibles va présenter «Maha’Gaga», sa dernière création en date, sur les planches de l’IFM Analakely ce samedi.</strong></em></p>
<p style="text-align: justify;">Mis en mouvement, en texte et voix par Virginie Lavenant, assisté par Tefy Heritiana Rakotoarison Andriambolona et avec la participation de Danny Noa Roberto et Tina Benoît Rakotondrasoa, «<em>Maha’Gaga»</em>, ou «<em>être surpris</em>» en d’autres termes, est une création collective qui explore la limite du corps.</p>
<p style="text-align: justify;"><em>«Entre prise de risque calculée et instinct de l’élan, trois interprètes s’engagent corps et âme. Réunis autour d’un mât chinois, ils vont à la limite du souffle, passant de la respiration retenue à la suffocation. Nourri de musiques, danses et traditions de la Grande île, le trio déploie sa maîtrise des techniques circassiennes au service du propos artistiqu</em>e».</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><strong>Éducation alternative</strong></p>
<p style="text-align: justify;">Le mois démarre sur les chapeaux de roue pour la troupe de cirque qui s’est envolée sous d’autres cieux et plus précisément, à La Réunion pour présenter en avant- première cette pièce. Du 10 au 13 mai, elle s’est démarquée au festival Leu tempo avant de relayer Trois Bassins, samedi dernier, à l’occasion du festival Détak Baro.  <em>«Entre ateliers et prestations du dernier spectacle de la compagnie Maha&rsquo; Gaga, l&#8217;emploi du temps de nos artistes a été bien rempli au Leu tempo festival</em>», rapporte la compagnie.  De retour au bercail, les artistes circassiens vont présenter leur création contemporaine le 27 mai. Ce sera d’ailleurs comme un avant- goût du  festival des arts vivants, «<em>Varavarana»</em> qui rythmera le IIIe arrondissement d’Antananarivo, du 10 au 25 juin.</p>
<p style="text-align: justify;">L’Aléa des Possibles est une compagnie d&rsquo;artistes à qui l&rsquo;on doit la première école de cirque social de Madagascar, le Chapito Metisy, implanté à Ambatomitsangana. Outre des représentations régulières, la compagnie propose une éducation alternative basée sur les arts du cirque  aux enfants du quartier en situation de rupture sociale. Des ateliers d&rsquo;éducation artistique sont également dispensés dans les écoles publiques de la capitale.</p>
<p style="text-align: right;"><strong>Joachin Michaël</strong></p>
<p style="text-align: justify;">
<p style="text-align: justify;">
<p>&nbsp;</p>
<div class='shareaholic-canvas' data-app-id='25285022' data-app='share_buttons' data-title='Cirque contemporain : Maha’Gaga va en mettre plein la vue' data-link='http://www.newsmada.com/2017/05/23/cirque-contemporain-mahagaga-va-en-mettre-plein-la-vue/' data-summary=''></div>
				
				
<div id="comments">
	
			<h3 id="comments-title">
			Une r&eacute;ponse &agrave; &#34;<span>Cirque contemporain  : Maha’Gaga va en mettre plein la vue</span>&#34;		</h3>

	
	<ol class="commentlist">
			<li class="comment even thread-even depth-1" id="li-comment-43250">

		<div class="comment-inner" id="comment-43250">
		
			<div class="comment-top">
				<div class="comment-avatar">
					<img alt='' src='http://2.gravatar.com/avatar/ba5285470e44e070d720dd09b7fad05b?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ba5285470e44e070d720dd09b7fad05b?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />				</div> 
				<span class="comment-author">
					<i class="icon-user"></i> 
					<cite class="fn">RAELISON Mihaja</cite> 				</span>
				<span class="comment-date-link">
					<i class="icon-calendar-empty"></i>&nbsp;27/05/2017 &agrave; 20:14				</span>
			</div>				
			
						
			<p>J&rsquo;ai assisté au spectacle a l&rsquo;IFM aujourd&rsquo;hui et je felicite vraiment l&rsquo;équipe ! j&rsquo;étais satisfaite! belle création, bonne technique ! c&rsquo;était hallucinant!</p>
			
						
		</div><!-- comment-inner  -->

	</li><!-- #comment-## -->
	</ol>

	
	
	
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser une r&eacute;ponse <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/23/cirque-contemporain-mahagaga-va-en-mettre-plein-la-vue/#respond" style="display:none;">Annuler la r&acute;ponse</a></small></h3>			<form action="http://www.newsmada.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Votre adresse email ne sera pas rendue publique</p><p class="comment-form-comment"><textarea id="comment" placeholder="Ajouter votre commentaire" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><div class="input-prepend"><p class="comment-form-author"><span class="add-on"><i class="icon-user"></i></span><input placeholder="Nom" id="author" name="author" type="text" value=""  /></p></div>
<div class="input-prepend comment_mid_input"><p class="comment-form-email"><span class="add-on"><i class="icon-envelope"></i></span><input placeholder="Email" id="email" name="email" type="text" value=""  /></p></div>
<div class="input-prepend"><p class="comment-form-url"><span class="add-on"><i class="icon-home"></i></span><input placeholder="Site web" id="url" name="url" type="text" value="" size="30" /></p></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publier un commentaire" /> <input type='hidden' name='comment_post_ID' value='256798' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4813660841" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="69"/></p>			</form>
			</div><!-- #respond -->
	
	
</div><!-- #comments -->		</article>
	</div><!-- post column -->
		
	<aside id="sidebar" class="sidebar pull-right">
			<div class="sidebarbanner">
		<a href="http://itm.madagascar-tourisme.com/" target="_blank"><img src="http://www.newsmada.com/wp-content/uploads/2017/05/itm_NEWSMADA_300x300px.gif" alt="ITM" /></a>	</div>
		
						

	<div class="sidebarbanner bottomad">
		<a href="http://www.festivaldesbaleines.com" target="_blank"><img src="http://www.newsmada.com/wp-content/uploads/2017/05/fdb.jpg" alt="FIARO" /></a>	</div>
	</aside>
	<div class="clearfix"></div>
</section><!-- postlayout-default -->
	</div>
	
			</div><!-- Sitebody -->
		</div> <!-- span12 -->
	</div><!-- .row -->
</div><!-- .container -->

	
<footer class="container-fluid footer">
	<div class="container">

		<div class="row">
			<div class="span4">
							</div>
			
			<div class="span4">
							</div>
			
			<div class="span4">
							</div>
		</div>
	</div>
</footer>

<section class="container-fluid footer_meta">
	<div class="container">
		<div class="row">
			<div class="span6 footer-left-side">
				© 2016 Newsmada - Tous droits réservés 			</div><!-- #site-info -->
						
			<div class="span6 footer-right-side">
		<!--	 &copy; Newsmada 2014 - Tous droits réservés -->
			<!--	Propulsé par <a href="http://linkedin.com/in/heryzo"><img src="http://www.newsmada.com/wp-content/uploads/2014/11/logomadafan.png"></a>
				-->			<!--
				<a href="http://linkedin.com/in/heryzo/" title="Madafan- Internet Marketing">Propulsé par <img src="http://www.newsmada.com/wp-content/uploads/2014/10/logomadafan.png" alt="Madafan" width="100" height="26"> </a>  							-->

				
<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#main-bnt").easyTicker({    
            direction: 'up',
            speed: 500,
            interval: 3000,
            height: 'auto',
            visible: 1,
            mousePause: 1,
            controls: {
                down: '#prev-btn',
                up: '#next-btn'
            }
         });
    });
</script>
    
		
		<div id="fb-root"></div>
		<script type='text/javascript'>
		<!--
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		// -->
		</script>
			
	<script type='text/javascript' src='http://www.newsmada.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='font-awesome-ie7-css'  href='http://www.newsmada.com/wp-content/themes/newsmada/framework/font-awesome/css/font-awesome-ie7.min.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.newsmada.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
			</div> <!-- #footer-right-side -->
		</div>
	</div>
</section>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache utilisant disk: enhanced 
Mise en cache de base de données 37/57 requêtes dans 0.018 secondes utilisant disk

 Served from: www.newsmada.com @ 2017-05-29 11:14:34 by W3 Total Cache -->