<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="fr-FR">
<!--<![endif]-->
<head>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.9, minimum-scale=0.9">

<title>Mkolosaina   : divers festivals en gestation &#124; NewsMada</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.newsmada.com/xmlrpc.php" />


<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta property="fb:pages" content="152082704892715" />
<meta name="description" content="Après une année riche en activités culturelles, le Centre des ressources des arts actuels à Ankatso (Craam) songe élargir ses actions cette année." />
<meta name="keywords" content="ns français, ns-culture" />
<meta property="og:site_name" content="NewsMada" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mkolosaina   : divers festivals en gestation" />
<meta property="og:url" content="http://www.newsmada.com/2017/02/07/mkolosaina-divers-festivals-en-gestation/" />
<meta property="og:description" content="Après une année riche en activités culturelles, le Centre des ressources des arts actuels à Ankatso (Craam) songe élargir ses actions cette année." />
<meta property="og:locale" content="fr_FR" />
<meta property="og:updated_time" content="2017-02-07T11:38:41+00:00" />
<meta property="og:image" content="http://www.newsmada.com/wp-content/uploads/2017/02/MKOLOSAINA.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="430" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2017-02-07T11:38:41+00:00" />
<meta property="article:modified_time" content="2017-02-07T11:38:41+00:00" />
<meta property="article:author" content="http://www.newsmada.com/author/lesnouvelles/" />
<meta property="article:publisher" content="http://www.newsmada.com/" />
<meta property="article:section" content="NS Français" />
<meta property="article:section" content="NS-Culture" />
<meta property="article:tag" content="ns français" />
<meta property="article:tag" content="ns-culture" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@newsmada" />
<meta name="twitter:title" content="Mkolosaina   : divers festivals en gestation" />
<meta name="twitter:description" content="Après une année riche en activités culturelles, le Centre des ressources des arts actuels à Ankatso (Craam) songe élargir ses actions cette année." />
<meta name="twitter:image:src" content="http://www.newsmada.com/wp-content/uploads/2017/02/MKOLOSAINA.jpg" />
<meta name="twitter:image:width" content="640" />
<meta name="twitter:image:height" content="430" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NewsMada &raquo; Flux" href="http://www.newsmada.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NewsMada &raquo; Flux des commentaires" href="http://www.newsmada.com/comments/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.newsmada.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.newsmada.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='196a1074a8aa7d61a657c70f21a48dca' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='NewsMada' />
<meta name='shareaholic:language' content='fr-FR' />
<meta name='shareaholic:url' content='http://www.newsmada.com/2017/02/07/mkolosaina-divers-festivals-en-gestation/' />
<meta name='shareaholic:keywords' content='ns français, ns-culture' />
<meta name='shareaholic:article_published_time' content='2017-02-07T08:38:41+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-02-07T17:36:47+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Les Nouvelles' />
<meta name='shareaholic:site_id' content='196a1074a8aa7d61a657c70f21a48dca' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />
<meta name='shareaholic:image' content='http://www.newsmada.com/wp-content/uploads/2017/02/MKOLOSAINA.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.newsmada.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='breaking-nt-style-css'  href='http://www.newsmada.com/wp-content/plugins/breaking-news-ticker/assets/css/ticker-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='http://www.newsmada.com/wp-content/plugins/wpf-easy-news-ticker/css/wpf-ticker-scroller.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='UserAccessManagerAdmin-css'  href='http://www.newsmada.com/wp-content/plugins/user-access-manager/css/uamAdmin.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='UserAccessManagerLoginForm-css'  href='http://www.newsmada.com/wp-content/plugins/user-access-manager/css/uamLoginForm.css?ver=1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='http://www.newsmada.com/wp-content/themes/newsmada/framework/functions/css/shortcodes.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.newsmada.com/wp-content/themes/newsmada/framework/bootstrap/css/bootstrap.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://www.newsmada.com/wp-content/themes/newsmada/framework/bootstrap/css/bootstrap-responsive.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.newsmada.com/wp-content/themes/newsmada/framework/font-awesome/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://www.newsmada.com/wp-content/themes/newsmada/style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.newsmada.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/plugins/breaking-news-ticker/assets/js/newsTicker.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/plugins/breaking-news-ticker/assets/js/jquery.easing.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/plugins/user-access-manager/js/functions.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/jquery.cycle2.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/jquery.easing.1.3.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/jquery.contentcarousel.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/framework/bootstrap/js/bootstrap.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/flowplayer/flowplayer.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/responsive-menu.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/jquery.tools.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/slides.min.jquery.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.newsmada.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newsmada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newsmada.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Art Urbain  : « Kolontsaina Festival » sous le signe du partage' href='http://www.newsmada.com/2017/02/07/art-urbain-kolontsaina-festival-sous-le-signe-du-partage/' />
<link rel='next' title='Exposition : la webcréation en vedette à l’IFM' href='http://www.newsmada.com/2017/02/07/exposition-la-webcreation-en-vedette-a-lifm/' />
<link rel="canonical" href="http://www.newsmada.com/2017/02/07/mkolosaina-divers-festivals-en-gestation/" />
<link rel='shortlink' href='http://www.newsmada.com/?p=244115' />
<link rel="alternate" type="application/json+oembed" href="http://www.newsmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newsmada.com%2F2017%2F02%2F07%2Fmkolosaina-divers-festivals-en-gestation%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.newsmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newsmada.com%2F2017%2F02%2F07%2Fmkolosaina-divers-festivals-en-gestation%2F&#038;format=xml" />
<style type="text/css">

	.breaking-news-ticker {
		border-radius: 0px;
		border-style: solid;
		border-width: 0px;
    	border-color: #222222;
    	background-color: #bf0000;
	}

	.breaking-news-ticker ul li a,
	.breaking-news-ticker ul li a:link {
		color: #FFFFFF;
		font-size: 16px;
	}

	div.breaking-news-ticker .breaking-news-ticker-title {
		font-size: 13px;
		color: #FFFFFF;
		background-color: #333333;
	}

	div.breaking-news-ticker .breaking-news-ticker-title span {
    	border-color: transparent transparent transparent #333333;
	}
	
	.breaking-news-ticker .controls {
   		top: 5px;
	}

	.breaking-news-ticker .entry-meta {
		color:#d1d1d1;
	}

	.breaking-news-ticker .controls span {
    	background-color: #dd3333	}

</style><style type="text/css">
    #category-posts-3-internal .cat-post-item span.cat-post-css-cropping img {max-width: initial;	max-height: initial;}
#category-posts-3-internal .cat-post-title {display: inline-block; font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}.cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {display: block;}
#category-posts-3-internal .cat-post-thumbnail img {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal .cat-post-item .cat-post-css-cropping span {margin: 5px 10px 5px 0;  overflow: hidden; display:inline-block}
#category-posts-3-internal .cat-post-item .cat-post-css-cropping img {margin: initial;}
#category-posts-3-internal .cat-post-white img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-3-internal .cat-post-dark img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-3-internal .cat-post-scale img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-3-internal .cat-post-blur img {padding-bottom: 0 !important; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-3-internal .cat-post-white {background-color: white;}
#category-posts-3-internal .cat-post-white img:hover {opacity: 0.8;}
#category-posts-3-internal .cat-post-dark img:hover {-webkit-filter: brightness(75%); -moz-filter: brightness(75%); -ms-filter: brightness(75%); -o-filter: brightness(75%); filter: brightness(75%);}
#category-posts-3-internal .cat-post-scale span {overflow: hidden; margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-scale img {margin: initial; -webkit-transition: all 0.3s ease; -moz-transition: all 0.3s ease; -ms-transition: all 0.3s ease; -o-transition: all 0.3s ease; transition: all 0.3s ease;}
#category-posts-3-internal .cat-post-scale img:hover {-webkit-transform: scale(1.1, 1.1); -ms-transform: scale(1.1, 1.1); transform: scale(1.1, 1.1);}
#category-posts-3-internal .cat-post-blur img:hover {-webkit-filter: blur(2px); -moz-filter: blur(2px); -o-filter: blur(2px); -ms-filter: blur(2px); filter: blur(2px);}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-thumbnail {float:left;}
</style>
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28367539-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel="shortcut icon" href="http://www.newsmada.com/wp-content/uploads/2015/11/Newsmada-favicon.png"/>
<!-- Custom Styling -->
<style type="text/css">
.sidebar ul li {
padding-bottom: 20px !important;
}
.sidebar ul li ul li{
padding: 2px !important;
}</style>
	<script type='text/javascript'>
	<!--	
	(function($){
		$.fn.jfontsize = function(opcoes) {
			var $this=$(this);
			var defaults = {
				btnMinusClasseId: '.fontSizeMinus',
				btnPlusClasseId: '.fontSizePlus',
				btnMinusMaxHits: 5,
				btnPlusMaxHits: 5,
				sizeChange: 1
			};

			if(($.isArray(opcoes))||(!opcoes)){
				opcoes = $.extend(defaults, opcoes);
			} else {
				defaults.sizeChange = opcoes;
				opcoes = defaults;
			}

			var limite=new Array();
			var fontsize_padrao=new Array();

			$(this).each(function(i){
				limite[i]=0;
				fontsize_padrao[i];
			})

			$('.fontSizeMinus, .fontSizePlus').removeAttr('href');
			$('.fontSizeMinus, .fontSizePlus').css('cursor', 'pointer');

			/* A- */
			$('.fontSizeMinus').click(function(){
				$this.each(function(i){
					if (limite[i]>(-(opcoes.btnMinusMaxHits))){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize-(opcoes.sizeChange);
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]--;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})

			/* A+ */
			$('.fontSizePlus').click(function(){
				$this.each(function(i){
					if (limite[i]<opcoes.btnPlusMaxHits){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize+opcoes.sizeChange;
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]++;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})
		};
	})(jQuery);	
	(function($) {
		$.noConflict();
		$(document).ready(function() {
			$(".children").parent("li").addClass("has-child-menu");
			$(".sub-menu").parent("li").addClass("has-child-menu");
			$(".drop").parent("li").addClass("has-child-menu");
			
			$('.fadeimage').hover(
				function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
				function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
			);
			
			$('.mastheadnav li ul').hide().removeClass('fallback');
			$('.mastheadnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);			
			
			$('.mainnav li ul').hide().removeClass('fallback');
			$('.mainnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);

			$('.secondnav li ul').hide().removeClass('fallback');
			$('.secondnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);	
			
			$('#tabs-left').tab();
			$('#tabs > li > a').hover( function(){$(this).tab('show');});

			$('.entry p').jfontsize();
			
			
				$('#bootstartCarousel').carousel({
				interval: 10000,
				pause : 'hover'
				});
							
			$('.mediagallery').contentcarousel({
				// speed for the sliding animation
				sliderSpeed     : 500,
				// easing for the sliding animation
				sliderEasing    : 'easeOutExpo',
				// speed for the item animation (open / close)
				itemSpeed       : 500,
				// easing for the item animation (open / close)
				itemEasing      : 'easeOutExpo',
				// number of items to scroll at a time
				scroll          : 1
			});	
						
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });		
			// Responsive Menu (TinyNav)
			$(".menu").tinyNav({
				active: 'current_page_item', // Set the "active" class for default menu
				label: ''
			});
			$(".tinynav").selectbox();
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			$('.tooltip-link').tooltip({ placement: 'right'});

		});
	})(jQuery);
	// -->
	</script>
	

<!--[if IE 7]>
  <![endif]-->

<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-244115 single-format-standard">

<div class="newsmada-ticker">
	<div class="breaking-news-ticker"><div class="breaking-news-ticker-title">Flash <span></span></div><div class="bnt-inner"><div id="main-bnt"><ul><li><a href="http://www.newsmada.com/2017/02/07/delestages-ce-nest-quhier-soir-vers-22-heures-que-lelectricite-est-revenue-dans-la-ville-de-mahajanga-et-ses-alentours-apres-plusieurs-jours-de-delestage/"> Délestages : Ce n’est qu’hier soir vers 22 heures que l’électricité est revenue dans la ville de Maha ...</a><span class="entry-meta">février 7, 2017</span></li><li><a href="http://www.newsmada.com/2017/02/07/insecurite-12-dahalo-et-un-proprietaire-de-boeufs-ont-ete-tues-lors-dun-affrontement-survenu-vendredi-dernier-dans-la-commune-dandranolava-district-de-sakaraha-vendredi-dernier/"> Insécurité : 12 dahalo et un propriétaire de bœufs ont été tués lors d’un affrontement survenu vendre ...</a><span class="entry-meta">février 7, 2017</span></li><li><a href="http://www.newsmada.com/2017/02/07/vontovorona-les-etudiants-de-lecole-superieur-polytechnique-dantananarivo-espa-a-vontovorona-ont-de-nouveau-manifeste-pour-denoncer-le-delestage-qui-sevit-au-sein-de-la-faculte-d/"> Vontovorona : Les étudiants de l’Ecole supérieur polytechnique d’Antananarivo (Espa) à Vontovorona ont  ...</a><span class="entry-meta">février 7, 2017</span></li><li><a href="http://www.newsmada.com/2017/02/07/commemoration-du-07-fevrier-aucun-debordement-na-ete-enregistre-du-cote-dambohitsorohitra-fortement-quadrille-par-les-elements-des-forces-de-lordre-tout-comme-ses-environs/"> Commémoration du 07 février : Aucun débordement n&rsquo;a été enregistré du côté d&rsquo;Ambohitsorohi ...</a><span class="entry-meta">février 7, 2017</span></li><li><a href="http://www.newsmada.com/2017/02/07/cyclone-la-tempete-tropicale-moderee-carlos-vit-probablement-ses-dernieres-heures/"> Cyclone : La tempête tropicale modérée Carlos vit probablement ses dernières heures. ...</a><span class="entry-meta">février 7, 2017</span></li><li><a href="http://www.newsmada.com/2017/02/07/commemoration-du-07-fevrier-les-membres-de-lav7-du-mapar-roindefo-monja-ou-encore-des-representants-du-hvm-ont-procede-a-un-depot-de-gerbes-a-ambohitsorohitra-dans-le-cadre-de-la-commemoration/"> Commémoration du 07 février : Les membres de l&rsquo;AV7, du Mapar, Roindefo Monja ou encore des représenta ...</a><span class="entry-meta">février 7, 2017</span></li></ul></div></div><div class="controls">
                <span id="prev-btn">Préc</span>
                <span id="next-btn">Suiv</span>
            </div></div>	
	
</div>

<div class="pagetools">
				<a class="pagetool_item tooltip-link" href="http://www.newsmada.com/2017/02/07/art-urbain-kolontsaina-festival-sous-le-signe-du-partage/" title="Article pr&agrave;c&agrave;dent: Art Urbain  : « Kolontsaina Festival » sous le signe du partage"><i class="icon-arrow-left"></i></a>
					<a class="pagetool_item tooltip-link" href="http://www.newsmada.com/2017/02/07/exposition-la-webcreation-en-vedette-a-lifm/" title="Article suivant: Exposition : la webcréation en vedette à l’IFM"><i class="icon-arrow-right"></i></a>
		

	
	<!-- <a class="pagetool_item tooltip-link" href="/author/lesnouvelles/" title="Les Nouvelles"><img src="/wp-content/uploads/2014/11/icone_lesnouvelles.png"></a>	
	<a class="pagetool_item tooltip-link" href="/author/courrier/" title="Le Courrier"><img src="/wp-content/uploads/2014/11/icone_lescourriers.png"></a>	
	<a class="pagetool_item tooltip-link" href="/author/taratra/" title="Taratra"><img src="/wp-content/uploads/2014/11/icone_taratra.png"></a> -->
	
	<a class="pagetool_item tooltip-link" href="https://www.facebook.com/pages/Newsmada/152082704892715" title="Rejoignez-nous"><i class="icon-facebook"></i></a>	
	<a class="pagetool_item tooltip-link" href="https://twitter.com/newsmada" title="Suivez nous"><i class="icon-twitter"></i></a>	
	<a class="pagetool_item tooltip-link" href="/rss-2/" title="Abonnez-vous"><i class="icon-rss-sign"></i></a>	
	<a class="pagetool_item tooltip-link" href="http://www.newsmada.com/contact/" title="Contactez-nous"><i class="icon-envelope"></i></a>	
	<a class="pagetool_item tooltip-link" href="http://www.newsmada.com" title="Aller &agrave; la page d&rsquo;accueil"><i class="icon-home"></i></a>	<a class="pagetool_item tooltip-link" href="http://www.newsmada.com/recherche/" title="Rechercher dans le site..."><i class="icon-search"></i></a>	
</div>


<div class="container">
		<div class="row">
			<div class="span12">
				<div class="sitebody">
					<header class="site-header">

						<div class="masthead">
							<nav class="masthead-navigation">
								<ul class="mastheadnav menu">
									<li class="firstli"><a href="http://www.newsmada.com/" title="Les actus de Madagascar">Accueil</a></li>
									<li id="menu-item-200894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200894"><a href="http://tunein.com/radio/Taratra-FM-s153757/">Taratra FM</a></li>
<li id="menu-item-224411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224411"><a href="http://tunein.com/radio/Alliance-92-920-s6266/">Alliance 92</a></li>
<!-- <li id="idNouvrubrik" > <a href="http://www.newsmada.com/rubriques/freenews/" style="background-color:#dc1713 ; color:#ffffff">Free News</a> </li> -->
								</ul>
							</nav>
							<div class="social_header pull-right">
																			<a href="http://www.facebook.com/newsmada" title="Facebook" rel="nofollow">
											<i class="icon-facebook pull-left"></i>
										</a>
									
																			<a href="http://www.twitter.com/newsmada" title="Twitter" rel="nofollow">
											<i class="icon-twitter pull-left"></i>
										</a>
									
									
									
																		
																		
									
																				

									<a href="http://www.newsmada.com/rss-2/" title="Flux du site" rel="nofollow">
										<i class="icon-rss pull-left"></i>
									</a>
							</div><!-- social_header-->								
							<div class="clearfix"></div>
						</div><!-- /masthead -->					
					
						<div class="header_2ndrow">
							<div class="sitelogo pull-left" style="padding:15px 0px 15px 0px;">	
																	<h1>
										<a href="http://www.newsmada.com/" title="Les actus de Madagascar">
											<img src="http://www.newsmada.com/wp-content/uploads/2015/11/NEWSMADA-web-751.jpg" alt="NewsMada" title="NewsMada"/>
										</a>
									</h1>
															</div><!-- .logo -->					

							<div class="pull-right headerbanner" style="margin-top:0px"><a href="http://www.dujardin-delacour.com" target="_blank"><img src="http://www.newsmada.com/wp-content/uploads/2016/07/banniere-newsmada.jpg" alt="Indian Ocean Network 2016" /></a></div>
							<div class="clearfix"></div>
						</div>
								
						<div class="nav_date pull-left">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var montharray=new Array("Jan","Fev","Mar","Avr","Mai","Juin","Juil","Aou","Se","Ôct","Nov","Dec")
								document.write("<span class='gabfire_day'>"+daym+"</span><span class='gabfire_month'>"+montharray[month]+"</span>")
								// -->
							</script>
						</div><!-- nav_date -->
						
						<nav class="main-navigation pull-left">
							<ul class="mainnav menu pull-right">
								<li class="first"><a href="http://www.newsmada.com/" title="Les actus de Madagascar">Accueil</a></li>
								<li id="menu-item-222793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222793"><a href="http://www.newsmada.com/rubriques/economie/">Economie</a></li>
<li id="menu-item-222794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222794"><a href="http://www.newsmada.com/rubriques/reflets/">Reflets</a></li>
<li id="menu-item-222796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222796"><a href="http://www.newsmada.com/rubriques/ns-politique/">Politique</a></li>
<li id="menu-item-222798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222798"><a href="http://www.newsmada.com/rubriques/ns-sports/">Sports</a></li>
<li id="menu-item-222799" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-222799"><a href="http://www.newsmada.com/rubriques/ns-culture/">Culture</a></li>
<li id="menu-item-222797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222797"><a href="http://www.newsmada.com/rubriques/faits-divers/">Faits Divers</a></li>
<li id="menu-item-219744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219744"><a href="http://www.newsmada.com/rubriques/divers/">Divers</a></li>
<li id="menu-item-222800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222800"><a href="http://www.newsmada.com/rubriques/elucubrations/">Elucubrations</a></li>
<li id="menu-item-222801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222801"><a href="http://www.newsmada.com/rubriques/caricatures/">Caricatures</a></li>
<li id="menu-item-222802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222802"><a href="http://www.newsmada.com/rubriques/la-une/">Une</a></li>
					
							
</ul>
						</nav>

						<nav class="second-navigation menu pull-left">
							<ul class="secondnav pull-right">
<li id="idFreeNewsrubrik2" > <a href="http://www.newsmada.com/rubriques/freenews/" style="background-color:#dc1713 ; color:#ffffff">Free News</a> </li>								
<li id="menu-item-224680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224680"><a href="http://www.newsmada.com/rubriques/reportages-photos-et-videos/">Reportages Photos et Videos</a></li>
</li><!-- megadropdown li -->
							
</ul>
						</nav>


						<div class="clearfix"></div>
						
						<section id="bootstartCarousel" class="carousel slide">
							  <div class="carousel-inner">
							  
								  
							  
								<div class="item active">
									<h2><a href="http://www.newsmada.com/2017/02/07/fahatsiarovana-ny-7-febroary-hanao-diabe-ho-eny-ambohitsorohitra-ny-mpomba-an-drajoelina-sy-ny-mrm/" rel="bookmark" title="Permalien vers Fahatsiarovana ny « 7 febroary » : hanao diabe ho eny Ambohitsorohitra ny mpomba an-dRajoelina sy ny MRM" >Fahatsiarovana ny « 7 febroary » : hanao diabe ho eny Ambohitsorohitra ny mpomba an-dRajoelina sy ny MRM</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/02/07/tuerie-du-7-fevrier-commemoration-sous-haute-surveillance/" rel="bookmark" title="Permalien vers Tuerie du 7 février  : commémoration sous haute surveillance" >Tuerie du 7 février  : commémoration sous haute surveillance</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/02/06/nirefodrefotra-ny-basy-tany-toliara-nivadika-fanimban-javatra-ny-grevinny-mpitondra-posy/" rel="bookmark" title="Permalien vers Nirefodrefotra ny basy tany Toliara : nivadika fanimban-javatra ny grevin’ny mpitondra posy" >Nirefodrefotra ny basy tany Toliara : nivadika fanimban-javatra ny grevin’ny mpitondra posy</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/02/06/commemoration-du-7-fevrier-chacun-pour-soi-ambohitsorohitra-pour-tous/" rel="bookmark" title="Permalien vers Commémoration du 7 février : chacun pour soi, Ambohitsorohitra pour tous" >Commémoration du 7 février : chacun pour soi, Ambohitsorohitra pour tous</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/02/04/nitroatranny-hatezerana-ny-mpandeha-polisy-nanakana-taksibe-saiky-niharanny-fitsaram-bahoaka/" rel="bookmark" title="Permalien vers Nitroatra noho ny hatezerana ny mpandeha : polisy nanakana taksibe saiky niharan’ny fitsaram-bahoaka" >Nitroatra noho ny hatezerana ny mpandeha : polisy nanakana taksibe saiky niharan’ny fitsaram-bahoaka</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/02/04/bois-de-rose-vol-des-200-rondins-saisis-a-antalaha/" rel="bookmark" title="Permalien vers Bois de rose  : vol des 200 rondins saisis à Antalaha" >Bois de rose  : vol des 200 rondins saisis à Antalaha</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/02/03/vinavinainny-meteo-aminity-febroary-ity-fa-mbola-hivaivay-ihany-ny-haitany-eto-analamanga/" rel="bookmark" title="Permalien vers Vinavinain’ny Météo amin’ity febroary ity fa… : “Mbola hivaivay ihany ny haitany eto Analamanga”" >Vinavinain’ny Météo amin’ity febroary ity fa… : “Mbola hivaivay ihany ny haitany eto Analamanga”</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/02/03/declaration-de-patrimoine-lexemple-ne-vient-pas-den-haut/" rel="bookmark" title="Permalien vers Déclaration de patrimoine : l’exemple ne vient pas d’en haut" >Déclaration de patrimoine : l’exemple ne vient pas d’en haut</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/02/02/vindictes-populaires-le-smm-veut-initier-une-assise-nationale/" rel="bookmark" title="Permalien vers Vindictes populaires  : le SMM veut initier une assise nationale" >Vindictes populaires  : le SMM veut initier une assise nationale</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/02/02/fiakaranny-taxi-be-ho-500-ar-raikitra-ny-totohondry-voadaroka-ny-receveur/" rel="bookmark" title="Permalien vers Fiakaran’ny taxi-be ho 500 Ar : raikitra ny totohondry, voadaroka ny “receveur”" >Fiakaran’ny taxi-be ho 500 Ar : raikitra ny totohondry, voadaroka ny “receveur”</a></h2>
								</div>
								
															  </div>
							  <a class="left carousel-control" href="#bootstartCarousel" data-slide="prev">&lsaquo;</a>
							  <a class="right carousel-control" href="#bootstartCarousel" data-slide="next">&rsaquo;</a>
						</section><!-- /.carousel -->
						<div class="clearfix"></div>
					</header><!-- header -->
<div class="post-container">
			
		<!-- Post-Lead -->
		<section class="post-lead">
								<div>
							<h1 class="post-title">Mkolosaina   : divers festivals en gestation</h1>
			</div>
			<p class="single_postmeta">
				<span>Par <a href="http://www.newsmada.com/author/lesnouvelles/">Les Nouvelles</a> sur 07/02/2017</span>
				<span>
					<a rel="nofollow" href="#" id="increase-font" class="fontsize-button fontSizeMinus" title="R&eacute;duire la taille de police"><i class="icon-minus-sign"></i></a>
					<a rel="nofollow" href="#" id="decrease-font" class="fontsize-button fontSizePlus" title="Incr&eacute;menter la taille de police"><i class="icon-plus-sign"></i></a>
					<a rel="nofollow" href="javascript:window.print()" class="print-this-page" title="Imprimer cet article"><i class="icon-print"></i></a>
					<a class="email-this-page" href="mailto:?subject=NewsMada%20%3A%20Mkolosaina%20%20%20%3A%20divers%20festivals%20en%20gestation&amp;body=Je%20recommande%20cette%20page%3A%20Mkolosaina%20%20%20%3A%20divers%20festivals%20en%20gestation.%0AVous%20pouvez%20lire%20sur%3A%20%20http%3A%2F%2Fwww.newsmada.com%2F2017%2F02%2F07%2Fmkolosaina-divers-festivals-en-gestation%2F" title="Envoyer par e-mail : Mkolosaina   : divers festivals en gestation"><i class="icon-envelope-alt"></i></a>				</span>
			</p>
			
												
		</section>

		<section class="postbody-wrapper postlayout-default">

		
	<div class="post-column pull-left">
		<article class="entry post-244115 post type-post status-publish format-standard has-post-thumbnail hentry category-ns-francais category-ns-culture last_archivepost">		
				<p style="text-align: justify;"><em><strong>Après une année riche en activités culturelles, le Centre des ressources des arts actuels à Ankatso (Craam) songe élargir ses actions cette année. Dans le cadre de l’évènement M’Kolosaina, plusieurs festivals et tournois sont au programme et le centre y a inclus d’autres disciplines, comme le sport, pour créer l’esprit de compétitivité chez les jeunes.  L’inscription est déjà ouverte à Ankatso.</strong></em></p>
<p style="text-align: justify;">Cette année, les organisateurs ont choisi d’agrandir leurs horizons. Si les années précédentes, M’Kolosaina était seulement réservé aux diverses activités culturelles, cette fois-ci, il est ouvert aux sportifs. «<em>En effet, comme son nom l’indique, M’Kolosaina a pour objectif d’éduquer les jeunes à pratiquer des activités pour qu’ils ne se tournent pas vers d’autres programmes qui favorisent la toxicomanie. C’est pour cette raison que nous avons inclus ce programme dans les activités de Craam</em>», a annoncé l’un des responsables de M’Kolosaina.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><strong>Un premier trimestre bien rempli</strong></p>
<p style="text-align: justify;">Cinq activités seront donc entreprises durant ce premier trimestre. La première est un tournoi de débat autour de la culture citoyenne. Il se tiendra à partir de 8 février jusqu’au 3 mars. Le second est un tournoi sportif établis sur quatre disciplines différentes, à savoir l’athlétisme, la natation, le basket-ball et le foot. L’inscription prendra fin le 15 février et les matchs commenceront à partir du 1er mars.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">La troisième est un tournoi de jeux de société. «<em>Nous savons tous que les étudiants malgaches sont passionnés de jeux de cartes, alors nous allons organiser un tournoi de belote</em>», a déclaré notre interlocuteur. S’ensuivra un tournoi d’échecs. Ces compétitions se tiendront les 27 et 28 février prochains à Ankatso.</p>
<p style="text-align: justify;">
<p style="text-align: justify;">Le quatrième est dédié à tous les gamers de la capitale. Au fait, le Craam organisera le 1er mars un tournoi de jeu vidéo  spécial «<em>Call of Duty</em>».  Et la date limite de l’inscription est fixée pour le 15 février. «Ce jeu est aussi très prisé des jeunes de nos jours, c’est pour cette raison que nous l’avons choisi», a-t-il continué.</p>
<p style="text-align: justify;">Un flash mob et un carnaval</p>
<p style="text-align: justify;">Et pour clôturer en beauté le premier trimestre, le centre propose un grand évènement le 4 mars. Il s’agit de mobiliser plusieurs jeunes acteurs pour réaliser un flash mob et un carnaval. «<em>Tout le monde sera la bienvenue. Par ailleurs, nous sollicitons davantage de présenter des projets artistiques, dans le cadre de l’évènement M’Kolosaina, pour la promotion des jeunes artistes malgaches, leurs œuvres et la culture malgache</em>», a-t-il conclu. La fin de l’inscription est prévue le 28 février.</p>
<p style="text-align: right;"><strong>Holy Danielle</strong></p>
<p style="text-align: justify;">
<p style="text-align: justify;">
<p>&nbsp;</p>
<div class='shareaholic-canvas' data-app-id='25285022' data-app='share_buttons' data-title='Mkolosaina : divers festivals en gestation' data-link='http://www.newsmada.com/2017/02/07/mkolosaina-divers-festivals-en-gestation/' data-summary=''></div>
<section id="text-2" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Annonce 1 --><br />
<ins class="adsbygoogle" style="width:728px;height:90px" data-ad-client="ca-pub-7816254173059607" data-ad-slot="1378333908"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></section>
				
				
<div id="comments">
	
	
	
			<p>
			Vous devez &ecirc;tre connect&eacute; pour poster un commentaire 
			<a href="http://www.newsmada.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.newsmada.com%2F2017%2F02%2F07%2Fmkolosaina-divers-festivals-en-gestation%2F">
				Se connecter			</a>
		</p>
	
</div><!-- #comments -->		</article>
	</div><!-- post column -->
		
	<aside id="sidebar" class="sidebar pull-right">
				
						
 <div id='featured-img-id'><img src='http://www.newsmada.com/wp-content/uploads/2017/02/MKOLOSAINA.jpg' /></div>
	<div class="sidebarbanner bottomad">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rectangle moyen 300x250 -->
<ins class="adsbygoogle" style="width:300px;height:250px" data-ad-client="ca-pub-7816254173059607" data-ad-slot="1440297631"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
	</aside>
	<div class="clearfix"></div>
</section><!-- postlayout-default -->
	</div>
	
			</div><!-- Sitebody -->
		</div> <!-- span12 -->
	</div><!-- .row -->
</div><!-- .container -->

	
<footer class="container-fluid footer">
	<div class="container">

		<div class="row">
			<div class="span4">
				<section id="category-posts-3" class="widget cat-post-widget"><div class="widgetinner"><h3 class="widgettitle">En Bref</h3>
<ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.newsmada.com/2017/02/07/dans-le-cosmos-101/" rel="bookmark">Dans le cosmos</a> <p>Kaiamba – Dorlys n’est plus « Kotrobaratra » a encore frappé sur la mythique formation des années 70, Kaiamba. Dorlys, une figure [&hellip;]</p>
<div class='shareaholic-canvas' data-app-id='25285022' data-app='share_buttons' data-title='Dans le cosmos' data-link='http://www.newsmada.com/2017/02/07/dans-le-cosmos-101/' data-summary=''></div>
</li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.newsmada.com/2017/02/07/echos-des-regions-66/" rel="bookmark">Echos des régions</a> <p>Formation sur le budget familial à Analanjirofo : Les agriculteurs de la région Analanjirofo ont reçu des formations en gestion du [&hellip;]</p>
<div class='shareaholic-canvas' data-app-id='25285022' data-app='share_buttons' data-title='Echos des régions' data-link='http://www.newsmada.com/2017/02/07/echos-des-regions-66/' data-summary=''></div>
</li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.newsmada.com/2017/02/07/tselatra-99/" rel="bookmark">Tselatra</a> <p>Olona miisa efatra indray nilatsahan’ny varatra tany Ambatolaona Manjakandriana, omaly. Vokany, roa maty tsy tra-drano raha naratra mafy kosa ireo [&hellip;]</p>
<div class='shareaholic-canvas' data-app-id='25285022' data-app='share_buttons' data-title='Tselatra' data-link='http://www.newsmada.com/2017/02/07/tselatra-99/' data-summary=''></div>
</li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.newsmada.com/2017/02/04/dans-le-cosmos-100/" rel="bookmark">Dans le cosmos</a> <p>Slam &#8211; Un après-midi «Scène ouverte» Fidèle à son rendez-vous mensuel, l’association Madagaslam convie, ce jour, les amateurs de beaux [&hellip;]</p>
<div class='shareaholic-canvas' data-app-id='25285022' data-app='share_buttons' data-title='Dans le cosmos' data-link='http://www.newsmada.com/2017/02/04/dans-le-cosmos-100/' data-summary=''></div>
</li></ul>
<a class="cat-post-footer-link" href="http://www.newsmada.com/rubriques/en-bref/">...</a></div></section>
			</div>
			
			<div class="span4">
						<section id="recent-posts-2" class="widget widget_recent_entries"><div class="widgetinner">		<h3 class="widgettitle">Les articles récents</h3>
		<ul>
					<li>
				<a href="http://www.newsmada.com/2017/02/07/remaniement-gouvernemental-le-pm-veut-rempiler-malgre-ses-casseroles/">REMANIEMENT GOUVERNEMENTAL : Le PM veut rempiler malgré ses casseroles</a>
						</li>
					<li>
				<a href="http://www.newsmada.com/2017/02/07/vol-et-trafic-dossements-humains-pourquoi-letat-reste-les-bras-croises/">VOL ET TRAFIC D’OSSEMENTS HUMAINS :  Pourquoi l’Etat reste les bras croisés ?</a>
						</li>
					<li>
				<a href="http://www.newsmada.com/2017/02/07/mercenariat-politique-au-sein-de-lav7-lesprit-de-la-lutte-populaire-trahi/">MERCENARIAT POLITIQUE AU SEIN DE L’AV7 : L’esprit de la lutte populaire trahi</a>
						</li>
					<li>
				<a href="http://www.newsmada.com/2017/02/07/vaky-fasana-razana-100-voaroba-tsy-mety-tratra-ireo-atidoha-be/">VAKY FASANA : Razana 100 voaroba, tsy mety tratra ireo atidoha be</a>
						</li>
					<li>
				<a href="http://www.newsmada.com/2017/02/07/antoko-leader-fanilo-tsy-matoky-mpitondra-intsony-ny-vahoaka/">ANTOKO LEADER FANILO : « Tsy matoky mpitondra intsony ny vahoaka »</a>
						</li>
					<li>
				<a href="http://www.newsmada.com/2017/02/07/vaky-bantsilana-voageja-anaty-fahafahana/">VAKY BANTSILANA : Voageja anaty fahafahana…</a>
						</li>
					<li>
				<a href="http://www.newsmada.com/2017/02/07/fanovana-governemanta-mieritreritra-ny-hiala-mazava-ny-praiminisitra/">FANOVANA GOVERNEMANTA : Mieritreritra ny hiala mazava ny Praiminisitra</a>
						</li>
					<li>
				<a href="http://www.newsmada.com/2017/02/07/delestages-ce-nest-quhier-soir-vers-22-heures-que-lelectricite-est-revenue-dans-la-ville-de-mahajanga-et-ses-alentours-apres-plusieurs-jours-de-delestage/">Délestages : Ce n’est qu’hier soir vers 22 heures que l’électricité est revenue dans la ville de Mahajanga et ses alentours après plusieurs jours de délestage.</a>
						</li>
					<li>
				<a href="http://www.newsmada.com/2017/02/07/insecurite-12-dahalo-et-un-proprietaire-de-boeufs-ont-ete-tues-lors-dun-affrontement-survenu-vendredi-dernier-dans-la-commune-dandranolava-district-de-sakaraha-vendredi-dernier/">Insécurité : 12 dahalo et un propriétaire de bœufs ont été tués lors d’un affrontement survenu vendredi dernier dans la commune d’Andranolava (district de Sakaraha), vendredi dernier.</a>
						</li>
					<li>
				<a href="http://www.newsmada.com/2017/02/07/vontovorona-les-etudiants-de-lecole-superieur-polytechnique-dantananarivo-espa-a-vontovorona-ont-de-nouveau-manifeste-pour-denoncer-le-delestage-qui-sevit-au-sein-de-la-faculte-d/">Vontovorona : Les étudiants de l’Ecole supérieur polytechnique d’Antananarivo (Espa) à Vontovorona ont de nouveau manifesté pour dénoncer le délestage qui sévit au sein de la faculté depuis des semaines.</a>
						</li>
					<li>
				<a href="http://www.newsmada.com/2017/02/07/commemoration-du-07-fevrier-aucun-debordement-na-ete-enregistre-du-cote-dambohitsorohitra-fortement-quadrille-par-les-elements-des-forces-de-lordre-tout-comme-ses-environs/">Commémoration du 07 février : Aucun débordement n&rsquo;a été enregistré du côté d&rsquo;Ambohitsorohitra, fortement quadrillé par les éléments des forces de l&rsquo;ordre, tout comme ses environs</a>
						</li>
				</ul>
		</div></section>
					</div>
			
			<div class="span4">
				<section id="category-posts-4" class="widget cat-post-widget"><div class="widgetinner"><h3 class="widgettitle">Divers</h3>
<ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title" href="http://www.newsmada.com/2017/02/07/vanille-les-professionnels-pour-la-securisation-de-la-filiere/" rel="bookmark">Vanille  : les professionnels pour  la sécurisation de la filière</a> <p>La flambée du prix de la vanille à Madagascar qui assure 80% de la production mondiale a fait tripler le [&hellip;]</p>
<div class='shareaholic-canvas' data-app-id='25285022' data-app='share_buttons' data-title='Vanille : les professionnels pour la sécurisation de la filière' data-link='http://www.newsmada.com/2017/02/07/vanille-les-professionnels-pour-la-securisation-de-la-filiere/' data-summary=''></div>
</li><li class='cat-post-item'><a class="post-title" href="http://www.newsmada.com/2017/02/07/anosipatrana-deux-jeunes-tues-dans-un-accident/" rel="bookmark">Anosipatrana  : deux jeunes tués dans un accident</a> <p>Tristesse et désolation. La route digue a encore tué. Deux jeunes âgés respectivement de 28 et 32 ans, circulant à [&hellip;]</p>
<div class='shareaholic-canvas' data-app-id='25285022' data-app='share_buttons' data-title='Anosipatrana : deux jeunes tués dans un accident' data-link='http://www.newsmada.com/2017/02/07/anosipatrana-deux-jeunes-tues-dans-un-accident/' data-summary=''></div>
</li><li class='cat-post-item'><a class="post-title" href="http://www.newsmada.com/2017/02/07/kidnapping-quatre-suspects-arretes-a-toamasina/" rel="bookmark">Kidnapping  : quatre suspects arrêtés à Toamasina</a> <p>L’enquête concernant l’enlèvement de Sefoudine Nourbhay avance à pas de géant. Selon des sources convergentes, quatre suspects ont été arrêtés [&hellip;]</p>
<div class='shareaholic-canvas' data-app-id='25285022' data-app='share_buttons' data-title='Kidnapping : quatre suspects arrêtés à Toamasina' data-link='http://www.newsmada.com/2017/02/07/kidnapping-quatre-suspects-arretes-a-toamasina/' data-summary=''></div>
</li><li class='cat-post-item'><a class="post-title" href="http://www.newsmada.com/2017/02/07/atletisma-voalohany-ny-sekoly-4fa-alasora/" rel="bookmark">Atletisma  : voalohany ny sekoly 4FA Alasora</a> <p>Nahazo ny voalohany tamin’ny fifaninanana hazakazaka mifampitohy ho an’ny mpianatry ny sekoly ny lycée 4FA Alasora. Nifaninana  teo amin’ny sokajy [&hellip;]</p>
<div class='shareaholic-canvas' data-app-id='25285022' data-app='share_buttons' data-title='Atletisma : voalohany ny sekoly 4FA Alasora' data-link='http://www.newsmada.com/2017/02/07/atletisma-voalohany-ny-sekoly-4fa-alasora/' data-summary=''></div>
</li></ul>
<a href="http://www.newsmada.com/rubriques/divers/">...</a></div></section>
			</div>
		</div>
	</div>
</footer>

<section class="container-fluid footer_meta">
	<div class="container">
		<div class="row">
			<div class="span6 footer-left-side">
				© 2016 Newsmada - Tous droits réservés 			</div><!-- #site-info -->
						
			<div class="span6 footer-right-side">
		<!--	 &copy; Newsmada 2014 - Tous droits réservés -->
			<!--	Propulsé par <a href="http://linkedin.com/in/heryzo"><img src="http://www.newsmada.com/wp-content/uploads/2014/11/logomadafan.png"></a>
				-->			<!--
				<a href="http://linkedin.com/in/heryzo/" title="Madafan- Internet Marketing">Propulsé par <img src="http://www.newsmada.com/wp-content/uploads/2014/10/logomadafan.png" alt="Madafan" width="100" height="26"> </a>  							-->

				



<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#main-bnt").easyTicker({    
            direction: 'up',
            speed: 500,
            interval: 3000,
            height: 'auto',
            visible: 1,
            mousePause: 1,
            controls: {
                down: '#prev-btn',
                up: '#next-btn'
            }
         });
    });
</script>
    
		
		<div id="fb-root"></div>
		<script type='text/javascript'>
		<!--
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		// -->
		</script>
			
	<link rel='stylesheet' id='font-awesome-ie7-css'  href='http://www.newsmada.com/wp-content/themes/newsmada/framework/font-awesome/css/font-awesome-ie7.min.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.newsmada.com/wp-content/plugins/wpf-easy-news-ticker/js/jquery.wpf-ticker.1.0.js?ver=1'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
			</div> <!-- #footer-right-side -->
		</div>
	</div>
</section>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache utilisant disk: enhanced 
Mise en cache de base de données 112/142 requêtes dans 0.085 secondes utilisant disk

 Served from: www.newsmada.com @ 2017-02-07 23:40:24 by W3 Total Cache -->