<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="fr-FR">
<!--<![endif]-->
<head>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.9, minimum-scale=0.9">

<title>Ankazobe  : taksiborosy notafihin’ny jiolahy &#124; NewsMada</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.newsmada.com/xmlrpc.php" />


<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta property="fb:pages" content="152082704892715" />
<meta name="description" content=" Notafihin’ny andian-jiolahy miisa 11 nirongo fitaovam-piadiana mahery vaika teny Ankazobe, ny asabotsy teo, ny taksiborosy iray avy any avaratra. Araka ny fanazavan’ny mpandeha, nosakanan’ireo jiolahy vatobe ny lalana ka norahonan’izy ireo tamin’ny basy ny mpamily sady voakapoka vodibasy..." />
<meta name="keywords" content="faits divers, ns malagasy" />
<meta property="og:site_name" content="NewsMada" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ankazobe  : taksiborosy notafihin’ny jiolahy" />
<meta property="og:url" content="http://www.newsmada.com/2017/01/09/ankazobe-taksiborosy-notafihinny-jiolahy-2/" />
<meta property="og:description" content=" Notafihin’ny andian-jiolahy miisa 11 nirongo fitaovam-piadiana mahery vaika teny Ankazobe, ny asabotsy teo, ny taksiborosy iray avy any avaratra. Araka ny fanazavan’ny mpandeha, nosakanan’ireo jiolahy vatobe ny lalana ka norahonan’izy ireo tamin’ny basy ny mpamily sady voakapoka vodibasy..." />
<meta property="og:locale" content="fr_FR" />
<meta property="og:updated_time" content="2017-01-09T07:32:26+00:00" />
<meta property="og:image" content="http://www.newsmada.com/wp-content/uploads/2017/01/Fanafihana9.1.17.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2017-01-09T07:32:26+00:00" />
<meta property="article:modified_time" content="2017-01-09T07:32:26+00:00" />
<meta property="article:author" content="http://www.newsmada.com/author/taratra/" />
<meta property="article:publisher" content="http://www.newsmada.com/" />
<meta property="article:section" content="Faits Divers" />
<meta property="article:section" content="NS Malagasy" />
<meta property="article:tag" content="faits divers" />
<meta property="article:tag" content="ns malagasy" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@newsmada" />
<meta name="twitter:title" content="Ankazobe  : taksiborosy notafihin’ny jiolahy" />
<meta name="twitter:description" content=" Notafihin’ny andian-jiolahy miisa 11 nirongo fitaovam-piadiana mahery vaika teny Ankazobe, ny asabotsy teo, ny taksiborosy iray avy any avaratra. Araka ny fanazavan’ny mpandeha, nosakanan’ireo jiolahy vatobe ny lalana ka norahonan’izy ireo tamin’ny basy ny mpamily sady voakapoka vodibasy..." />
<meta name="twitter:image:src" content="http://www.newsmada.com/wp-content/uploads/2017/01/Fanafihana9.1.17.jpg" />
<meta name="twitter:image:width" content="640" />
<meta name="twitter:image:height" content="427" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel="alternate" type="application/rss+xml" title="NewsMada &raquo; Flux" href="http://www.newsmada.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NewsMada &raquo; Flux des commentaires" href="http://www.newsmada.com/comments/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.newsmada.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.newsmada.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='196a1074a8aa7d61a657c70f21a48dca' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='NewsMada' />
<meta name='shareaholic:language' content='fr-FR' />
<meta name='shareaholic:url' content='http://www.newsmada.com/2017/01/09/ankazobe-taksiborosy-notafihinny-jiolahy-2/' />
<meta name='shareaholic:keywords' content='faits divers, ns malagasy' />
<meta name='shareaholic:article_published_time' content='2017-01-09T04:32:26+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-01-09T04:33:29+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Taratra' />
<meta name='shareaholic:site_id' content='196a1074a8aa7d61a657c70f21a48dca' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />
<meta name='shareaholic:image' content='http://www.newsmada.com/wp-content/uploads/2017/01/Fanafihana9.1.17.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.newsmada.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='breaking-nt-style-css'  href='http://www.newsmada.com/wp-content/plugins/breaking-news-ticker/assets/css/ticker-style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='http://www.newsmada.com/wp-content/plugins/wpf-easy-news-ticker/css/wpf-ticker-scroller.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-css'  href='http://www.newsmada.com/wp-content/plugins/category-posts/cat-posts.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='http://www.newsmada.com/wp-content/themes/newsmada/framework/functions/css/shortcodes.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.newsmada.com/wp-content/themes/newsmada/framework/bootstrap/css/bootstrap.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://www.newsmada.com/wp-content/themes/newsmada/framework/bootstrap/css/bootstrap-responsive.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.newsmada.com/wp-content/themes/newsmada/framework/font-awesome/css/font-awesome.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://www.newsmada.com/wp-content/themes/newsmada/style.css?ver=4.5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.newsmada.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/plugins/breaking-news-ticker/assets/js/newsTicker.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/plugins/breaking-news-ticker/assets/js/jquery.easing.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/jquery.cycle2.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/jquery.easing.1.3.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/jquery.contentcarousel.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/framework/bootstrap/js/bootstrap.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/flowplayer/flowplayer.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/responsive-menu.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/jquery.tools.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/slides.min.jquery.js?ver=4.5.4'></script>
<link rel='https://api.w.org/' href='http://www.newsmada.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newsmada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newsmada.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Depiote Razanamahasoa Christine : &laquo;&nbsp;Mandiso fanantenana vahoaka ny kabarin’ny filoha&nbsp;&raquo;' href='http://www.newsmada.com/2017/01/09/depiote-razanamahasoa-christine-mandiso-fanantenana-vahoaka-ny-kabarinny-filoha/' />
<link rel='next' title='Fitsaram-bahoaka sa haintrano toy ny rehetra? : kila forehitra ny biraon’ny Jirama, Andapa' href='http://www.newsmada.com/2017/01/09/fitsaram-bahoaka-sa-haintrano-toy-ny-rehetra-kila-forehitra-ny-biraonny-jirama-andapa/' />
<link rel="canonical" href="http://www.newsmada.com/2017/01/09/ankazobe-taksiborosy-notafihinny-jiolahy-2/" />
<link rel='shortlink' href='http://www.newsmada.com/?p=240827' />
<link rel="alternate" type="application/json+oembed" href="http://www.newsmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newsmada.com%2F2017%2F01%2F09%2Fankazobe-taksiborosy-notafihinny-jiolahy-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.newsmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newsmada.com%2F2017%2F01%2F09%2Fankazobe-taksiborosy-notafihinny-jiolahy-2%2F&#038;format=xml" />
<style type="text/css">

	.breaking-news-ticker {
		border-radius: 0px;
		border-style: solid;
		border-width: 0px;
    	border-color: #222222;
    	background-color: #bf0000;
	}

	.breaking-news-ticker ul li a,
	.breaking-news-ticker ul li a:link {
		color: #FFFFFF;
		font-size: 16px;
	}

	div.breaking-news-ticker .breaking-news-ticker-title {
		font-size: 13px;
		color: #FFFFFF;
		background-color: #333333;
	}

	div.breaking-news-ticker .breaking-news-ticker-title span {
    	border-color: transparent transparent transparent #333333;
	}
	
	.breaking-news-ticker .controls {
   		top: 5px;
	}

	.breaking-news-ticker .entry-meta {
		color:#d1d1d1;
	}

	.breaking-news-ticker .controls span {
    	background-color: #dd3333	}

</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28367539-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel="shortcut icon" href="http://www.newsmada.com/wp-content/uploads/2015/11/Newsmada-favicon.png"/>
<!-- Custom Styling -->
<style type="text/css">
.sidebar ul li {
padding-bottom: 20px !important;
}
.sidebar ul li ul li{
padding: 2px !important;
}</style>
	<script type='text/javascript'>
	<!--	
	(function($){
		$.fn.jfontsize = function(opcoes) {
			var $this=$(this);
			var defaults = {
				btnMinusClasseId: '.fontSizeMinus',
				btnPlusClasseId: '.fontSizePlus',
				btnMinusMaxHits: 5,
				btnPlusMaxHits: 5,
				sizeChange: 1
			};

			if(($.isArray(opcoes))||(!opcoes)){
				opcoes = $.extend(defaults, opcoes);
			} else {
				defaults.sizeChange = opcoes;
				opcoes = defaults;
			}

			var limite=new Array();
			var fontsize_padrao=new Array();

			$(this).each(function(i){
				limite[i]=0;
				fontsize_padrao[i];
			})

			$('.fontSizeMinus, .fontSizePlus').removeAttr('href');
			$('.fontSizeMinus, .fontSizePlus').css('cursor', 'pointer');

			/* A- */
			$('.fontSizeMinus').click(function(){
				$this.each(function(i){
					if (limite[i]>(-(opcoes.btnMinusMaxHits))){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize-(opcoes.sizeChange);
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]--;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})

			/* A+ */
			$('.fontSizePlus').click(function(){
				$this.each(function(i){
					if (limite[i]<opcoes.btnPlusMaxHits){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize+opcoes.sizeChange;
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]++;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})
		};
	})(jQuery);	
	(function($) {
		$.noConflict();
		$(document).ready(function() {
			$(".children").parent("li").addClass("has-child-menu");
			$(".sub-menu").parent("li").addClass("has-child-menu");
			$(".drop").parent("li").addClass("has-child-menu");
			
			$('.fadeimage').hover(
				function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
				function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
			);
			
			$('.mastheadnav li ul').hide().removeClass('fallback');
			$('.mastheadnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);			
			
			$('.mainnav li ul').hide().removeClass('fallback');
			$('.mainnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);

			$('.secondnav li ul').hide().removeClass('fallback');
			$('.secondnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);	
			
			$('#tabs-left').tab();
			$('#tabs > li > a').hover( function(){$(this).tab('show');});

			$('.entry p').jfontsize();
			
			
				$('#bootstartCarousel').carousel({
				interval: 10000,
				pause : 'hover'
				});
							
			$('.mediagallery').contentcarousel({
				// speed for the sliding animation
				sliderSpeed     : 500,
				// easing for the sliding animation
				sliderEasing    : 'easeOutExpo',
				// speed for the item animation (open / close)
				itemSpeed       : 500,
				// easing for the item animation (open / close)
				itemEasing      : 'easeOutExpo',
				// number of items to scroll at a time
				scroll          : 1
			});	
						
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });		
			// Responsive Menu (TinyNav)
			$(".menu").tinyNav({
				active: 'current_page_item', // Set the "active" class for default menu
				label: ''
			});
			$(".tinynav").selectbox();
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			$('.tooltip-link').tooltip({ placement: 'right'});

		});
	})(jQuery);
	// -->
	</script>
	

<!--[if IE 7]>
  <![endif]-->

<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

</head>

<body class="single single-post postid-240827 single-format-standard">

<div class="newsmada-ticker">
	<div class="breaking-news-ticker"><div class="breaking-news-ticker-title">Flash <span></span></div><div class="bnt-inner"><div id="main-bnt"><ul><li><a href="http://www.newsmada.com/2017/01/06/foncier-la-gratuite-de-la-mutation-par-succession-des-titres-fonciers-est-prolongee-pour-les-six-prochains-mois-a-annonce-ce-matin-le-president-hery-rajaonarimampianinadurant-son-discours/"> Foncier : La gratuité de la mutation par succession des titres fonciers est prolongée pour les six prochains ...</a><span class="entry-meta">janvier 6, 2017</span></li><li><a href="http://www.newsmada.com/2017/01/06/salaires-des-fonctionnaires-les-salaires-des-fonctionnaires-connaitront-une-hausse-de-7-cette-annee/"> Salaires des fonctionnaires : Les salaires des fonctionnaires connaîtront une hausse de 7% cette année. ...</a><span class="entry-meta">janvier 6, 2017</span></li><li><a href="http://www.newsmada.com/2017/01/06/financements-exterieurs-un-certain-nombre-de-conditions-doivent-etre-accomplies-afin-de-faciliter-le-decaissement-des-fonds-acquis-lors-de-la-conference-des-bailleurs-et-investisseurs-qui-a-eu-lieu/"> Financements extérieurs : Un certain nombre de conditions doivent être accomplies afin de faciliter le déca ...</a><span class="entry-meta">janvier 6, 2017</span></li><li><a href="http://www.newsmada.com/2017/01/06/reconciliation-nationale-le-president-de-lassemblee-nationale-jean-max-rakotomamonjy-soutient-que-les-deputes-ont-passe-beaucoup-de-temps-et-beaucoup-debattu-sur-la-loi-sur-la-reconciliation-nati/"> Réconciliation nationale : Le président de l&rsquo;Assemblée nationale, Jean-Max Rakotomamonjy soutient que ...</a><span class="entry-meta">janvier 6, 2017</span></li><li><a href="http://www.newsmada.com/2017/01/06/iavoloha-dapres-le-deuxieme-vice-doyen-du-corps-diplomatique-lambassadeur-des-comores-caabi-elyachroutu-mohamed-les-partenaires-de-madagascar-se-declarent-prets-a-appuyer-les-actions-visant-a/"> Iavoloha : D&rsquo;après le deuxième vice-doyen du corps diplomatique, l&rsquo;ambassadeur des Comores Caabi ...</a><span class="entry-meta">janvier 6, 2017</span></li><li><a href="http://www.newsmada.com/2017/01/06/iavoloha-les-invites-dont-des-responsables-au-sein-des-institutions-representants-du-corps-diplomatiques-ou-encore-de-la-classe-politique-sont-deja-presents-au-ceremony-building-a-iavoloha-pour-la/"> Iavoloha : Les invités dont des responsables au sein des institutions, représentants du corps diplomatiques  ...</a><span class="entry-meta">janvier 6, 2017</span></li><li><a href="http://www.newsmada.com/2017/01/06/concurrence-selon-des-maires-du-district-de-mampikony-region-sofia-leurs-localites-fait-face-actuellement-a-un-deversement-de-produits-importes-concurrencant-de-maniere-deloyale-les-produits-malg/"> Concurrence : Selon des maires du district de Mampikony (région Sofia), leurs localités fait face actuelleme ...</a><span class="entry-meta">janvier 6, 2017</span></li></ul></div></div><div class="controls">
                <span id="prev-btn">Préc</span>
                <span id="next-btn">Suiv</span>
            </div></div>	
	
</div>

<div class="pagetools">
				<a class="pagetool_item tooltip-link" href="http://www.newsmada.com/2017/01/09/depiote-razanamahasoa-christine-mandiso-fanantenana-vahoaka-ny-kabarinny-filoha/" title="Article pr&agrave;c&agrave;dent: Depiote Razanamahasoa Christine : "Mandiso fanantenana vahoaka ny kabarin’ny filoha""><i class="icon-arrow-left"></i></a>
					<a class="pagetool_item tooltip-link" href="http://www.newsmada.com/2017/01/09/fitsaram-bahoaka-sa-haintrano-toy-ny-rehetra-kila-forehitra-ny-biraonny-jirama-andapa/" title="Article suivant: Fitsaram-bahoaka sa haintrano toy ny rehetra? : kila forehitra ny biraon’ny Jirama, Andapa"><i class="icon-arrow-right"></i></a>
		

	
	<!-- <a class="pagetool_item tooltip-link" href="/author/lesnouvelles/" title="Les Nouvelles"><img src="/wp-content/uploads/2014/11/icone_lesnouvelles.png"></a>	
	<a class="pagetool_item tooltip-link" href="/author/courrier/" title="Le Courrier"><img src="/wp-content/uploads/2014/11/icone_lescourriers.png"></a>	
	<a class="pagetool_item tooltip-link" href="/author/taratra/" title="Taratra"><img src="/wp-content/uploads/2014/11/icone_taratra.png"></a> -->
	
	<a class="pagetool_item tooltip-link" href="https://www.facebook.com/pages/Newsmada/152082704892715" title="Rejoignez-nous"><i class="icon-facebook"></i></a>	
	<a class="pagetool_item tooltip-link" href="https://twitter.com/newsmada" title="Suivez nous"><i class="icon-twitter"></i></a>	
	<a class="pagetool_item tooltip-link" href="/rss-2/" title="Abonnez-vous"><i class="icon-rss-sign"></i></a>	
	<a class="pagetool_item tooltip-link" href="http://www.newsmada.com/contact/" title="Contactez-nous"><i class="icon-envelope"></i></a>	
	<a class="pagetool_item tooltip-link" href="http://www.newsmada.com" title="Aller &agrave; la page d&rsquo;accueil"><i class="icon-home"></i></a>	<a class="pagetool_item tooltip-link" href="http://www.newsmada.com/recherche/" title="Rechercher dans le site..."><i class="icon-search"></i></a>	
</div>


<div class="container">
		<div class="row">
			<div class="span12">
				<div class="sitebody">
					<header class="site-header">

						<div class="masthead">
							<nav class="masthead-navigation">
								<ul class="mastheadnav menu">
									<li class="firstli"><a href="http://www.newsmada.com/" title="Les actus de Madagascar">Accueil</a></li>
									<li id="menu-item-200894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200894"><a href="http://tunein.com/radio/Taratra-FM-s153757/">Taratra FM</a></li>
<li id="menu-item-224411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224411"><a href="http://tunein.com/radio/Alliance-92-920-s6266/">Alliance 92</a></li>
								</ul>
							</nav>
							<div class="social_header pull-right">
																			<a href="http://www.facebook.com/newsmada" title="Facebook" rel="nofollow">
											<i class="icon-facebook pull-left"></i>
										</a>
									
																			<a href="http://www.twitter.com/newsmada" title="Twitter" rel="nofollow">
											<i class="icon-twitter pull-left"></i>
										</a>
									
									
									
																		
																		
									
																				

									<a href="http://www.newsmada.com/rss-2/" title="Flux du site" rel="nofollow">
										<i class="icon-rss pull-left"></i>
									</a>
							</div><!-- social_header-->								
							<div class="clearfix"></div>
						</div><!-- /masthead -->					
					
						<div class="header_2ndrow">
							<div class="sitelogo pull-left" style="padding:15px 0px 15px 0px;">	
																	<h1>
										<a href="http://www.newsmada.com/" title="Les actus de Madagascar">
											<img src="http://www.newsmada.com/wp-content/uploads/2015/11/NEWSMADA-web-751.jpg" alt="NewsMada" title="NewsMada"/>
										</a>
									</h1>
															</div><!-- .logo -->					

							<div class="pull-right headerbanner" style="margin-top:0px"><a href="http://www.dujardin-delacour.com" target="_blank"><img src="http://www.newsmada.com/wp-content/uploads/2016/07/banniere-newsmada.jpg" alt="Indian Ocean Network 2016" /></a></div>
							<div class="clearfix"></div>
						</div>
								
						<div class="nav_date pull-left">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var montharray=new Array("Jan","Fev","Mar","Avr","Mai","Juin","Juil","Aou","Se","Ôct","Nov","Dec")
								document.write("<span class='gabfire_day'>"+daym+"</span><span class='gabfire_month'>"+montharray[month]+"</span>")
								// -->
							</script>
						</div><!-- nav_date -->
						
						<nav class="main-navigation pull-left">
							<ul class="mainnav menu pull-right">
								<li class="first"><a href="http://www.newsmada.com/" title="Les actus de Madagascar">Accueil</a></li>
								<li id="menu-item-222793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222793"><a href="http://www.newsmada.com/rubriques/economie/">Economie</a></li>
<li id="menu-item-222794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222794"><a href="http://www.newsmada.com/rubriques/reflets/">Reflets</a></li>
<li id="menu-item-222796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222796"><a href="http://www.newsmada.com/rubriques/ns-politique/">Politique</a></li>
<li id="menu-item-222798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222798"><a href="http://www.newsmada.com/rubriques/ns-sports/">Sports</a></li>
<li id="menu-item-222799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222799"><a href="http://www.newsmada.com/rubriques/ns-culture/">Culture</a></li>
<li id="menu-item-222797" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-222797"><a href="http://www.newsmada.com/rubriques/faits-divers/">Faits Divers</a></li>
<li id="menu-item-219744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219744"><a href="http://www.newsmada.com/rubriques/divers/">Divers</a></li>
<li id="menu-item-222800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222800"><a href="http://www.newsmada.com/rubriques/elucubrations/">Elucubrations</a></li>
<li id="menu-item-222801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222801"><a href="http://www.newsmada.com/rubriques/caricatures/">Caricatures</a></li>
<li id="menu-item-222802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222802"><a href="http://www.newsmada.com/rubriques/la-une/">Une</a></li>
					
							</ul>
						</nav>

						<nav class="second-navigation menu pull-left">
							<ul class="secondnav pull-right">
								<li id="menu-item-224680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224680"><a href="http://www.newsmada.com/rubriques/reportages-photos-et-videos/">Reportages Photos et Videos</a></li>
<li id="menu-item-217111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217111"><a href="http://www.newsmada.com/rubriques/ion-2016/">ION 2016</a></li>
							</ul>
						</nav>
						<div class="clearfix"></div>
						
						<section id="bootstartCarousel" class="carousel slide">
							  <div class="carousel-inner">
							  
								  
							  
								<div class="item active">
									<h2><a href="http://www.newsmada.com/2017/01/09/nanao-herisetra-tamina-zandary-sy-vadintany-tany-anjozorobe-zandary-iray-niaraka-tamina-gros-bras-maty-voatifitra/" rel="bookmark" title="Permalien vers Nanao herisetra tamina zandary sy vadintany tany Anjozorobe… : zandary iray niaraka tamina “gros bras” maty voatifitra" >Nanao herisetra tamina zandary sy vadintany tany Anjozorobe… : zandary iray niaraka tamina “gros bras” maty voatifitra</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/01/09/carriere-danjozorobe-une-fusillade-entre-gendarmes-fait-un-mort/" rel="bookmark" title="Permalien vers Carrière d’Anjozorobe  : une fusillade entre gendarmes fait un mort" >Carrière d’Anjozorobe  : une fusillade entre gendarmes fait un mort</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/01/07/tsy-araka-izay-lazaina-ny-atao-ny-mpitondra-no-tokony-hiova-toe-tsaina-aloha/" rel="bookmark" title="Permalien vers Tsy araka izay lazaina ny atao : ny mpitondra no tokony hiova toe-tsaina aloha" >Tsy araka izay lazaina ny atao : ny mpitondra no tokony hiova toe-tsaina aloha</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/01/07/voeux-a-iavoloha-des-discours-de-complaisance/" rel="bookmark" title="Permalien vers Vœux à Iavoloha  : des discours de complaisance" >Vœux à Iavoloha  : des discours de complaisance</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/01/06/tsy-manaiky-fitsaram-bahoaka-ny-zandarimariam-pirenena-tafakatra-16-ireo-voasambotra-noho-ilay-famonoana-zandary-tany-mananjary/" rel="bookmark" title="Permalien vers Tsy manaiky fitsaram-bahoaka ny zandarimariam-pirenena : tafakatra 16 ireo voasambotra noho ilay  famonoana zandary tany Mananjary" >Tsy manaiky fitsaram-bahoaka ny zandarimariam-pirenena : tafakatra 16 ireo voasambotra noho ilay  famonoana zandary tany Mananjary</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/01/06/retraite-a-65-ans-la-fop-contredit-le-ministere-des-finances/" rel="bookmark" title="Permalien vers Retraite à 65 ans  : la Fop contredit le ministère  des Finances" >Retraite à 65 ans  : la Fop contredit le ministère  des Finances</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/01/05/fitsaram-bahoaka-nahafaty-zandary-namorona-mananjary-misy-ampanjaka-roa-nosamborina/" rel="bookmark" title="Permalien vers Fitsaram-bahoaka nahafaty zandary, Namorona Mananjary  : misy ampanjaka roa nosamborina" >Fitsaram-bahoaka nahafaty zandary, Namorona Mananjary  : misy ampanjaka roa nosamborina</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/01/05/limogeage-ou-demission-le-1er-adjoint-de-lalao-r-quitte-la-cua/" rel="bookmark" title="Permalien vers Limogeage ou demission : le 1er adjoint de Lalao R. quitte la CUA" >Limogeage ou demission : le 1er adjoint de Lalao R. quitte la CUA</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/01/04/trano-nirehitra-tampoka-teny-ampasampito-torana-ilay-ramatoa-lehilahy-iray-tavela-tany-ambony-tafo/" rel="bookmark" title="Permalien vers Trano nirehitra tampoka teny Ampasampito : torana ilay ramatoa, lehilahy iray tavela tany ambony tafo" >Trano nirehitra tampoka teny Ampasampito : torana ilay ramatoa, lehilahy iray tavela tany ambony tafo</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2017/01/04/cooperation-bilaterale-erdogan-en-visite-a-madagascar/" rel="bookmark" title="Permalien vers Coopération bilatérale  : Erdogan en visite à Madagascar" >Coopération bilatérale  : Erdogan en visite à Madagascar</a></h2>
								</div>
								
															  </div>
							  <a class="left carousel-control" href="#bootstartCarousel" data-slide="prev">&lsaquo;</a>
							  <a class="right carousel-control" href="#bootstartCarousel" data-slide="next">&rsaquo;</a>
						</section><!-- /.carousel -->
						<div class="clearfix"></div>
					</header><!-- header -->
<div class="post-container">
			
		<!-- Post-Lead -->
		<section class="post-lead">
			<h1 class="post-title">Ankazobe  : taksiborosy notafihin’ny jiolahy</h1>
			<p class="single_postmeta">
				<span>Par <a href="http://www.newsmada.com/author/taratra/">Taratra</a> sur 09/01/2017</span>
				<span>
					<a rel="nofollow" href="#" id="increase-font" class="fontsize-button fontSizeMinus" title="R&eacute;duire la taille de police"><i class="icon-minus-sign"></i></a>
					<a rel="nofollow" href="#" id="decrease-font" class="fontsize-button fontSizePlus" title="Incr&eacute;menter la taille de police"><i class="icon-plus-sign"></i></a>
					<a rel="nofollow" href="javascript:window.print()" class="print-this-page" title="Imprimer cet article"><i class="icon-print"></i></a>
					<a class="email-this-page" href="mailto:?subject=NewsMada%20%3A%20Ankazobe%20%20%3A%20taksiborosy%20notafihin%E2%80%99ny%20jiolahy&amp;body=Je%20recommande%20cette%20page%3A%20Ankazobe%20%20%3A%20taksiborosy%20notafihin%E2%80%99ny%20jiolahy.%0AVous%20pouvez%20lire%20sur%3A%20%20http%3A%2F%2Fwww.newsmada.com%2F2017%2F01%2F09%2Fankazobe-taksiborosy-notafihinny-jiolahy-2%2F" title="Envoyer par e-mail : Ankazobe  : taksiborosy notafihin’ny jiolahy"><i class="icon-envelope-alt"></i></a>				</span>
			</p>
			
										
		</section>

		<section class="postbody-wrapper postlayout-default">

		
	<div class="post-column pull-left">
		<article class="entry post-240827 post type-post status-publish format-standard has-post-thumbnail hentry category-faits-divers category-ns-malagasy last_archivepost">		
				<p style="text-align: justify;"><strong> </strong>Notafihin’ny andian-jiolahy miisa 11 nirongo fitaovam-piadiana mahery vaika teny Ankazobe, ny asabotsy teo, ny taksiborosy iray avy any avaratra. Araka ny fanazavan’ny mpandeha, nosakanan’ireo jiolahy vatobe ny lalana ka norahonan’izy ireo tamin’ny basy ny mpamily sady voakapoka vodibasy. Nentin’ireo jiolahy hatreo amin’ny sampanana mankany Talatan’Angavo ny fiara ka norobain’izy ireo avokoa ny mpandeha rehetra tao anaty fiara. Vokany, lasan’ireo jiolahy ny vola mitentina 2 tapitrisa Ar mahery, firavaka volamena,  finday rehetra. Lasa nitsoaka avy hatrany ry zalahy rehefa avy nahazo izay nilainy. Mihorohoro tanteraka ny ankamaroan’ireo mpandeha eny amin’ny lalam-pirenena, tato ho ato, amin’ny fisian’ireo andian-jiolahy manao sakana sady mandroba. Na eo aza ny fiarahana miainga eo am-piaingana, tsy mitovy ny tanjaky ny fiara ka mifanary eny an-dalana ny mpamily. Mitohy ny famotorana ataon’ny zandary ao Ankazobe momba ity raharaha fanafihana ity.</p>
<p style="text-align: right;"><strong>J.C</strong></p>
<div class='shareaholic-canvas' data-app-id='25285022' data-app='share_buttons' data-title='Ankazobe : taksiborosy notafihin’ny jiolahy' data-link='http://www.newsmada.com/2017/01/09/ankazobe-taksiborosy-notafihinny-jiolahy-2/' data-summary=''></div>
<section id="text-2" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Annonce 1 --><br />
<ins class="adsbygoogle" style="width:728px;height:90px" data-ad-client="ca-pub-7816254173059607" data-ad-slot="1378333908"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></section>
				
				
<div id="comments">
	
	
	
			<p>
			Vous devez &ecirc;tre connect&eacute; pour poster un commentaire 
			<a href="http://www.newsmada.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.newsmada.com%2F2017%2F01%2F09%2Fankazobe-taksiborosy-notafihinny-jiolahy-2%2F">
				Se connecter			</a>
		</p>
	
</div><!-- #comments -->		</article>
	</div><!-- post column -->
		
	<aside id="sidebar" class="sidebar pull-right">
				
						
 <div id='featured-img-id'><img src='http://www.newsmada.com/wp-content/uploads/2017/01/Fanafihana9.1.17.jpg' /></div>
	<div class="sidebarbanner bottomad">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rectangle moyen 300x250 -->
<ins class="adsbygoogle" style="width:300px;height:250px" data-ad-client="ca-pub-7816254173059607" data-ad-slot="1440297631"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
	</aside>
	<div class="clearfix"></div>
</section><!-- postlayout-default -->
	</div>
	
			</div><!-- Sitebody -->
		</div> <!-- span12 -->
	</div><!-- .row -->
</div><!-- .container -->

	
<footer class="container-fluid footer">
	<div class="container">

		<div class="row">
			<div class="span4">
				<section id="category-posts-3" class="widget cat-post-widget"><div class="widgetinner"><h3 class="widgettitle">En Bref</h3>
<ul>
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.newsmada.com/2017/01/07/dun-sport-a-lautre-5/" rel="bookmark">D’un sport à l’autre</a> <p>Boxe chinoise – Stage avec Jean Christian Chose promise, chose due. Le septuple champion du monde de boxe chinoise, Jean [&hellip;]</p>
<div class='shareaholic-canvas' data-app-id='25285022' data-app='share_buttons' data-title='D’un sport à l’autre' data-link='http://www.newsmada.com/2017/01/07/dun-sport-a-lautre-5/' data-summary=''></div>
</li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.newsmada.com/2017/01/07/dans-le-cosmos-85/" rel="bookmark">Dans le cosmos</a> <p>Iavoloha &#8211; La sphère culturelle représentée Parmi les 1 300 personnalités invitées, hier, à la cérémonie de présentation de vœux pour [&hellip;]</p>
<div class='shareaholic-canvas' data-app-id='25285022' data-app='share_buttons' data-title='Dans le cosmos' data-link='http://www.newsmada.com/2017/01/07/dans-le-cosmos-85/' data-summary=''></div>
</li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.newsmada.com/2017/01/07/echos-des-regions-55/" rel="bookmark">Echos des régions</a> <p>Des motos pour les Cisco : Les six circonscriptions scolaires de la région du Vatovavy-Fitovinany viennent d’être dotées de 24 [&hellip;]</p>
<div class='shareaholic-canvas' data-app-id='25285022' data-app='share_buttons' data-title='Echos des régions' data-link='http://www.newsmada.com/2017/01/07/echos-des-regions-55/' data-summary=''></div>
</li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.newsmada.com/2017/01/06/guide-du-week-end-24/" rel="bookmark">Guide du week-end</a> <p>Vendredi 6 janvier Lolo sy ny Tariny au Piment Café Behoririka Certes, quelques membres de la formation phare des années [&hellip;]</p>
<div class='shareaholic-canvas' data-app-id='25285022' data-app='share_buttons' data-title='Guide du week-end' data-link='http://www.newsmada.com/2017/01/06/guide-du-week-end-24/' data-summary=''></div>
</li></ul>
</div></section>
			</div>
			
			<div class="span4">
						<section id="recent-posts-2" class="widget widget_recent_entries"><div class="widgetinner">		<h3 class="widgettitle">Les articles récents</h3>
		<ul>
					<li>
				<a href="http://www.newsmada.com/2017/01/09/fitsaram-bahoaka-sa-haintrano-toy-ny-rehetra-kila-forehitra-ny-biraonny-jirama-andapa/">Fitsaram-bahoaka sa haintrano toy ny rehetra? : kila forehitra ny biraon’ny Jirama, Andapa</a>
						</li>
					<li>
				<a href="http://www.newsmada.com/2017/01/09/ankazobe-taksiborosy-notafihinny-jiolahy-2/">Ankazobe  : taksiborosy notafihin’ny jiolahy</a>
						</li>
					<li>
				<a href="http://www.newsmada.com/2017/01/09/depiote-razanamahasoa-christine-mandiso-fanantenana-vahoaka-ny-kabarinny-filoha/">Depiote Razanamahasoa Christine : &laquo;&nbsp;Mandiso fanantenana vahoaka ny kabarin’ny filoha&nbsp;&raquo;</a>
						</li>
					<li>
				<a href="http://www.newsmada.com/2017/01/09/barikadimy-toamasina-tratranny-lozam-piarakodia-ny-filoha-lefitry-ny-oniversite/">Barikadimy – Toamasina  : tratran’ny lozam-piarakodia ny filoha lefitry ny Oniversite</a>
						</li>
					<li>
				<a href="http://www.newsmada.com/2017/01/09/reniranonikopa-mampidi-doza-ny-trondro/">Reniranon’Ikopa  : mampidi-doza ny trondro</a>
						</li>
					<li>
				<a href="http://www.newsmada.com/2017/01/09/tsy-mazava-intsony-izay-tsy-ahombiazana/">Tsy mazava intsony izay tsy ahombiazana</a>
						</li>
					<li>
				<a href="http://www.newsmada.com/2017/01/09/nanao-herisetra-tamina-zandary-sy-vadintany-tany-anjozorobe-zandary-iray-niaraka-tamina-gros-bras-maty-voatifitra/">Nanao herisetra tamina zandary sy vadintany tany Anjozorobe… : zandary iray niaraka tamina “gros bras” maty voatifitra</a>
						</li>
					<li>
				<a href="http://www.newsmada.com/2017/01/09/attentes-decues/">Attentes déçues</a>
						</li>
					<li>
				<a href="http://www.newsmada.com/2017/01/09/carriere-danjozorobe-une-fusillade-entre-gendarmes-fait-un-mort/">Carrière d’Anjozorobe  : une fusillade entre gendarmes fait un mort</a>
						</li>
					<li>
				<a href="http://www.newsmada.com/2017/01/07/les-indesirables-du-07-janvier-2017/">Les indésirables du 07 janvier 2017</a>
						</li>
					<li>
				<a href="http://www.newsmada.com/2017/01/07/marche-de-la-vanille-les-operateurs-se-plaignent-de-la-flambee-des-prix/">Marché de la vanille  : les opérateurs se plaignent de la flambée des prix</a>
						</li>
				</ul>
		</div></section>
					</div>
			
			<div class="span4">
				<section id="category-posts-4" class="widget cat-post-widget"><div class="widgetinner"><h3 class="widgettitle">Divers</h3>
<ul>
<li class='cat-post-item'><a class="post-title" href="http://www.newsmada.com/2017/01/07/agricole-la-production-ne-suit-pas-les-besoins/" rel="bookmark">Agricole  : la production  ne suit pas les besoins</a> <p>Une forte baisse de la fertilité du sol est constatée à Madagascar à cause de l’érosion, d’après une étude menée [&hellip;]</p>
<div class='shareaholic-canvas' data-app-id='25285022' data-app='share_buttons' data-title='Agricole : la production ne suit pas les besoins' data-link='http://www.newsmada.com/2017/01/07/agricole-la-production-ne-suit-pas-les-besoins/' data-summary=''></div>
</li><li class='cat-post-item'><a class="post-title" href="http://www.newsmada.com/2017/01/07/foncier-mutation-la-gratuite-prolongee-de-6-mois/" rel="bookmark">Foncier-mutation : la gratuité prolongée de 6 mois</a> <p>Dans son discours, lors de la cérémonie de présentation de vœux d’hier à Iavoloha, le président de la République,  Hery [&hellip;]</p>
<div class='shareaholic-canvas' data-app-id='25285022' data-app='share_buttons' data-title='Foncier-mutation : la gratuité prolongée de 6 mois' data-link='http://www.newsmada.com/2017/01/07/foncier-mutation-la-gratuite-prolongee-de-6-mois/' data-summary=''></div>
</li><li class='cat-post-item'><a class="post-title" href="http://www.newsmada.com/2017/01/07/protection-de-lenvironnement-letat-se-tourne-vers-les-communes/" rel="bookmark">Protection de l’environnement : l’Etat se tourne vers les Communes</a> <p>Cette fois-ci, l’Etat a décidé de passer à la vitesse supérieure dans la protection de l’environnement à Madagascar. «La destruction [&hellip;]</p>
<div class='shareaholic-canvas' data-app-id='25285022' data-app='share_buttons' data-title='Protection de l’environnement : l’Etat se tourne vers les Communes' data-link='http://www.newsmada.com/2017/01/07/protection-de-lenvironnement-letat-se-tourne-vers-les-communes/' data-summary=''></div>
</li><li class='cat-post-item'><a class="post-title" href="http://www.newsmada.com/2017/01/07/toamasina-boxe-chinoise-hanangana-ivontoerana-randriamalaza-j-c/" rel="bookmark">Toamasina – Boxe chinoise : hanangana ivontoerana Randriamalaza J.C</a> <p>Fomban&rsquo;i Toamasina ny mandray izay mpanao fanatanjahantena avy eto an-toerana, tompondaka nasionaly, sy izay manana ny toerany anivon&rsquo;i Afrika. Na [&hellip;]</p>
<div class='shareaholic-canvas' data-app-id='25285022' data-app='share_buttons' data-title='Toamasina – Boxe chinoise : hanangana ivontoerana Randriamalaza J.C' data-link='http://www.newsmada.com/2017/01/07/toamasina-boxe-chinoise-hanangana-ivontoerana-randriamalaza-j-c/' data-summary=''></div>
</li></ul>
</div></section>
			</div>
		</div>
	</div>
</footer>

<section class="container-fluid footer_meta">
	<div class="container">
		<div class="row">
			<div class="span6 footer-left-side">
				© 2016 Newsmada - Tous droits réservés 			</div><!-- #site-info -->
						
			<div class="span6 footer-right-side">
		<!--	 &copy; Newsmada 2014 - Tous droits réservés -->
			<!--	Propulsé par <a href="http://linkedin.com/in/heryzo"><img src="http://www.newsmada.com/wp-content/uploads/2014/11/logomadafan.png"></a>
				-->			<!--
				<a href="http://linkedin.com/in/heryzo/" title="Madafan- Internet Marketing">Propulsé par <img src="http://www.newsmada.com/wp-content/uploads/2014/10/logomadafan.png" alt="Madafan" width="100" height="26"> </a>  							-->

				



<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#main-bnt").easyTicker({    
            direction: 'up',
            speed: 500,
            interval: 3000,
            height: 'auto',
            visible: 1,
            mousePause: 1,
            controls: {
                down: '#prev-btn',
                up: '#next-btn'
            }
         });
    });
</script>
    
		
		<div id="fb-root"></div>
		<script type='text/javascript'>
		<!--
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		// -->
		</script>
			
	<link rel='stylesheet' id='font-awesome-ie7-css'  href='http://www.newsmada.com/wp-content/themes/newsmada/framework/font-awesome/css/font-awesome-ie7.min.css?ver=4.5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.newsmada.com/wp-content/plugins/wpf-easy-news-ticker/js/jquery.wpf-ticker.1.0.js?ver=1'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
			</div> <!-- #footer-right-side -->
		</div>
	</div>
</section>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache utilisant disk: enhanced 
Mise en cache de base de données 55/83 requêtes dans 0.024 secondes utilisant disk

 Served from: www.newsmada.com @ 2017-01-09 07:33:46 by W3 Total Cache -->