<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="fr-FR">
<!--<![endif]-->
<head>

<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=0.9, minimum-scale=0.9">

<title>Elections : La Ceni sera en conférence de presse ce jour &#124; NewsMada</title>

<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.newsmada.com/xmlrpc.php" />


<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta property="fb:pages" content="152082704892715" />
<meta name="description" content="Elections : La Ceni sera en conférence de presse ce jour à Alarobia pour donner quelques informations sur la révision de la liste électorale...." />
<meta name="keywords" content="flashlive" />
<meta property="og:site_name" content="NewsMada" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elections : La Ceni sera en conférence de presse ce jour" />
<meta property="og:url" content="http://www.newsmada.com/2016/12/23/elections-la-ceni-sera-en-conference-de-presse-ce-jour/" />
<meta property="og:description" content="Elections : La Ceni sera en conférence de presse ce jour à Alarobia pour donner quelques informations sur la révision de la liste électorale...." />
<meta property="og:locale" content="fr_FR" />
<meta property="og:updated_time" content="2016-12-23T08:37:03+00:00" />
<meta property="article:published_time" content="2016-12-23T08:37:03+00:00" />
<meta property="article:modified_time" content="2016-12-23T08:37:03+00:00" />
<meta property="article:author" content="http://www.newsmada.com/author/heryhaja/" />
<meta property="article:publisher" content="http://www.newsmada.com/" />
<meta property="article:section" content="FlashLive" />
<meta property="article:tag" content="flashlive" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@newsmada" />
<meta name="twitter:title" content="Elections : La Ceni sera en conférence de presse ce jour" />
<meta name="twitter:description" content="Elections : La Ceni sera en conférence de presse ce jour à Alarobia pour donner quelques informations sur la révision de la liste électorale...." />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel="alternate" type="application/rss+xml" title="NewsMada &raquo; Flux" href="http://www.newsmada.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="NewsMada &raquo; Flux des commentaires" href="http://www.newsmada.com/comments/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.newsmada.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/www.newsmada.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='196a1074a8aa7d61a657c70f21a48dca' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='NewsMada' />
<meta name='shareaholic:language' content='fr-FR' />
<meta name='shareaholic:url' content='http://www.newsmada.com/2016/12/23/elections-la-ceni-sera-en-conference-de-presse-ce-jour/' />
<meta name='shareaholic:keywords' content='flashlive' />
<meta name='shareaholic:article_published_time' content='2016-12-23T05:37:03+00:00' />
<meta name='shareaholic:article_modified_time' content='2016-12-23T05:37:03+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Hery andria' />
<meta name='shareaholic:site_id' content='196a1074a8aa7d61a657c70f21a48dca' />
<meta name='shareaholic:wp_version' content='7.8.0.4' />

<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.newsmada.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='breaking-nt-style-css'  href='http://www.newsmada.com/wp-content/plugins/breaking-news-ticker/assets/css/ticker-style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpf_easy_news_ticker_css-css'  href='http://www.newsmada.com/wp-content/plugins/wpf-easy-news-ticker/css/wpf-ticker-scroller.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='category-posts-css'  href='http://www.newsmada.com/wp-content/plugins/category-posts/cat-posts.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='http://www.newsmada.com/wp-content/themes/newsmada/framework/functions/css/shortcodes.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.newsmada.com/wp-content/themes/newsmada/framework/bootstrap/css/bootstrap.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-responsive-css'  href='http://www.newsmada.com/wp-content/themes/newsmada/framework/bootstrap/css/bootstrap-responsive.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.newsmada.com/wp-content/themes/newsmada/framework/font-awesome/css/font-awesome.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='http://www.newsmada.com/wp-content/themes/newsmada/style.css?ver=4.5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.newsmada.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/plugins/breaking-news-ticker/assets/js/newsTicker.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/plugins/breaking-news-ticker/assets/js/jquery.easing.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/jquery.cycle2.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/jquery.easing.1.3.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/jquery.contentcarousel.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/framework/bootstrap/js/bootstrap.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/flowplayer/flowplayer.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/responsive-menu.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/jquery.tools.min.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-content/themes/newsmada/inc/js/slides.min.jquery.js?ver=4.5.4'></script>
<link rel='https://api.w.org/' href='http://www.newsmada.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.newsmada.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.newsmada.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Les indésirables du 23 Décembre 2016' href='http://www.newsmada.com/2016/12/23/les-indesirables-du-23-decembre-2016/' />
<link rel="canonical" href="http://www.newsmada.com/2016/12/23/elections-la-ceni-sera-en-conference-de-presse-ce-jour/" />
<link rel='shortlink' href='http://www.newsmada.com/?p=239370' />
<link rel="alternate" type="application/json+oembed" href="http://www.newsmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newsmada.com%2F2016%2F12%2F23%2Felections-la-ceni-sera-en-conference-de-presse-ce-jour%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.newsmada.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.newsmada.com%2F2016%2F12%2F23%2Felections-la-ceni-sera-en-conference-de-presse-ce-jour%2F&#038;format=xml" />
<style type="text/css">

	.breaking-news-ticker {
		border-radius: 0px;
		border-style: solid;
		border-width: 0px;
    	border-color: #222222;
    	background-color: #bf0000;
	}

	.breaking-news-ticker ul li a,
	.breaking-news-ticker ul li a:link {
		color: #FFFFFF;
		font-size: 16px;
	}

	div.breaking-news-ticker .breaking-news-ticker-title {
		font-size: 13px;
		color: #FFFFFF;
		background-color: #333333;
	}

	div.breaking-news-ticker .breaking-news-ticker-title span {
    	border-color: transparent transparent transparent #333333;
	}
	
	.breaking-news-ticker .controls {
   		top: 5px;
	}

	.breaking-news-ticker .entry-meta {
		color:#d1d1d1;
	}

	.breaking-news-ticker .controls span {
    	background-color: #dd3333	}

</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28367539-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel="shortcut icon" href="http://www.newsmada.com/wp-content/uploads/2015/11/Newsmada-favicon.png"/>
<!-- Custom Styling -->
<style type="text/css">
.sidebar ul li {
padding-bottom: 20px !important;
}
.sidebar ul li ul li{
padding: 2px !important;
}</style>
	<script type='text/javascript'>
	<!--	
	(function($){
		$.fn.jfontsize = function(opcoes) {
			var $this=$(this);
			var defaults = {
				btnMinusClasseId: '.fontSizeMinus',
				btnPlusClasseId: '.fontSizePlus',
				btnMinusMaxHits: 5,
				btnPlusMaxHits: 5,
				sizeChange: 1
			};

			if(($.isArray(opcoes))||(!opcoes)){
				opcoes = $.extend(defaults, opcoes);
			} else {
				defaults.sizeChange = opcoes;
				opcoes = defaults;
			}

			var limite=new Array();
			var fontsize_padrao=new Array();

			$(this).each(function(i){
				limite[i]=0;
				fontsize_padrao[i];
			})

			$('.fontSizeMinus, .fontSizePlus').removeAttr('href');
			$('.fontSizeMinus, .fontSizePlus').css('cursor', 'pointer');

			/* A- */
			$('.fontSizeMinus').click(function(){
				$this.each(function(i){
					if (limite[i]>(-(opcoes.btnMinusMaxHits))){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize-(opcoes.sizeChange);
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]--;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})

			/* A+ */
			$('.fontSizePlus').click(function(){
				$this.each(function(i){
					if (limite[i]<opcoes.btnPlusMaxHits){
						fontsize_padrao[i]=$(this).css('font-size');
						fontsize_padrao[i]=fontsize_padrao[i].replace('px', '');
						fontsize=$(this).css('font-size');
						fontsize=parseInt(fontsize.replace('px', ''));
						fontsize=fontsize+opcoes.sizeChange;
						fontsize_padrao[i]=fontsize_padrao[i]-(limite[i]*opcoes.sizeChange);
						limite[i]++;
						$(this).css('font-size', fontsize+'px');
					}
				})
			})
		};
	})(jQuery);	
	(function($) {
		$.noConflict();
		$(document).ready(function() {
			$(".children").parent("li").addClass("has-child-menu");
			$(".sub-menu").parent("li").addClass("has-child-menu");
			$(".drop").parent("li").addClass("has-child-menu");
			
			$('.fadeimage').hover(
				function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
				function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
			);
			
			$('.mastheadnav li ul').hide().removeClass('fallback');
			$('.mastheadnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);			
			
			$('.mainnav li ul').hide().removeClass('fallback');
			$('.mainnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);

			$('.secondnav li ul').hide().removeClass('fallback');
			$('.secondnav > li').hover(
				function () {
					$('ul', this).stop().slideDown(250);
				},
				function () {
					$('ul', this).stop().slideUp(250);
				}
			);	
			
			$('#tabs-left').tab();
			$('#tabs > li > a').hover( function(){$(this).tab('show');});

			$('.entry p').jfontsize();
			
			
				$('#bootstartCarousel').carousel({
				interval: 10000,
				pause : 'hover'
				});
							
			$('.mediagallery').contentcarousel({
				// speed for the sliding animation
				sliderSpeed     : 500,
				// easing for the sliding animation
				sliderEasing    : 'easeOutExpo',
				// speed for the item animation (open / close)
				itemSpeed       : 500,
				// easing for the item animation (open / close)
				itemEasing      : 'easeOutExpo',
				// number of items to scroll at a time
				scroll          : 1
			});	
						
			$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });		
			// Responsive Menu (TinyNav)
			$(".menu").tinyNav({
				active: 'current_page_item', // Set the "active" class for default menu
				label: ''
			});
			$(".tinynav").selectbox();
			$("ul.tabs").tabs("div.panes > div");
			$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
			$('.tooltip-link').tooltip({ placement: 'right'});

		});
	})(jQuery);
	// -->
	</script>
	

<!--[if IE 7]>
  <![endif]-->

<!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

</head>

<body class="single single-post postid-239370 single-format-standard">

<div class="newsmada-ticker">
	<div class="breaking-news-ticker"><div class="breaking-news-ticker-title">Flash <span></span></div><div class="bnt-inner"><div id="main-bnt"><ul><li><a href="http://www.newsmada.com/2016/12/23/elections-la-ceni-sera-en-conference-de-presse-ce-jour/"> Elections : La Ceni sera en conférence de presse ce jour ...</a><span class="entry-meta">décembre 23, 2016</span></li><li><a href="http://www.newsmada.com/2016/12/22/cartes-grises-biometriques-lecheance-pour-la-carte-grise-biometrique-reste-inchangee/"> Cartes grises biométriques : L&rsquo;échéance pour la carte grise biométrique reste inchangée. ...</a><span class="entry-meta">décembre 22, 2016</span></li><li><a href="http://www.newsmada.com/2016/12/22/parti-le-parti-social-democrate-psd-celebrera-ses-60-ans-en-2017/"> Parti : Le parti social-démocrate (PSD) célèbrera ses 60 ans en 2017. ...</a><span class="entry-meta">décembre 22, 2016</span></li><li><a href="http://www.newsmada.com/2016/12/22/marchands-ambulants-la-cua-va-adopter-une-nouvelle-strategie-dans-son-operation-de-chasse-aux-vendeurs-a-la-sauvette/"> Marchands ambulants : La CUA va adopter une nouvelle stratégie dans son opération de chasse aux vendeurs à  ...</a><span class="entry-meta">décembre 22, 2016</span></li><li><a href="http://www.newsmada.com/2016/12/22/filiere-coton-la-filiere-coton-a-madagascar-fait-face-a-de-nombreuses-difficultes-en-raison-des-mauvaises-conditions-climatiques-dans-les-zones-productrices-notamment-dans-latsimo-andrefan/"> Filière coton : La filière coton à Madagascar fait face à de nombreuses difficultés en raison des mauvais ...</a><span class="entry-meta">décembre 22, 2016</span></li><li><a href="http://www.newsmada.com/2016/12/22/croissance-inclusive-le-ministere-de-leconomie-et-du-plan-a-organise-ce-matin-un-dialogue-economique-sur-les-conditions-de-reussite-de-la-croissance-inclusive-pour-cloturer-l/"> Croissance inclusive : Le ministère de l’Economie et du plan a organisé ce matin un dialogue économique s ...</a><span class="entry-meta">décembre 22, 2016</span></li><li><a href="http://www.newsmada.com/2016/12/22/apatridie-la-ceremonie-de-remise-de-prix-aux-journalistes-meritants-a-lissue-du-concours-sur-lapatridie-se-tient-ce-jour-au-carlton/"> Apatridie : La cérémonie de remise de prix aux journalistes méritants à l&rsquo;issue du concours sur l&rs ...</a><span class="entry-meta">décembre 22, 2016</span></li></ul></div></div><div class="controls">
                <span id="prev-btn">Préc</span>
                <span id="next-btn">Suiv</span>
            </div></div>	
	
</div>

<div class="pagetools">
				<a class="pagetool_item tooltip-link" href="http://www.newsmada.com/2016/12/23/les-indesirables-du-23-decembre-2016/" title="Article pr&agrave;c&agrave;dent: Les indésirables du 23 Décembre 2016"><i class="icon-arrow-left"></i></a>
		

	
	<!-- <a class="pagetool_item tooltip-link" href="/author/lesnouvelles/" title="Les Nouvelles"><img src="/wp-content/uploads/2014/11/icone_lesnouvelles.png"></a>	
	<a class="pagetool_item tooltip-link" href="/author/courrier/" title="Le Courrier"><img src="/wp-content/uploads/2014/11/icone_lescourriers.png"></a>	
	<a class="pagetool_item tooltip-link" href="/author/taratra/" title="Taratra"><img src="/wp-content/uploads/2014/11/icone_taratra.png"></a> -->
	
	<a class="pagetool_item tooltip-link" href="https://www.facebook.com/pages/Newsmada/152082704892715" title="Rejoignez-nous"><i class="icon-facebook"></i></a>	
	<a class="pagetool_item tooltip-link" href="https://twitter.com/newsmada" title="Suivez nous"><i class="icon-twitter"></i></a>	
	<a class="pagetool_item tooltip-link" href="/rss-2/" title="Abonnez-vous"><i class="icon-rss-sign"></i></a>	
	<a class="pagetool_item tooltip-link" href="http://www.newsmada.com/contact/" title="Contactez-nous"><i class="icon-envelope"></i></a>	
	<a class="pagetool_item tooltip-link" href="http://www.newsmada.com" title="Aller &agrave; la page d&rsquo;accueil"><i class="icon-home"></i></a>	<a class="pagetool_item tooltip-link" href="http://www.newsmada.com/recherche/" title="Rechercher dans le site..."><i class="icon-search"></i></a>	
</div>


<div class="container">
		<div class="row">
			<div class="span12">
				<div class="sitebody">
					<header class="site-header">

						<div class="masthead">
							<nav class="masthead-navigation">
								<ul class="mastheadnav menu">
									<li class="firstli"><a href="http://www.newsmada.com/" title="Les actus de Madagascar">Accueil</a></li>
									<li id="menu-item-200894" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200894"><a href="http://tunein.com/radio/Taratra-FM-s153757/">Taratra FM</a></li>
<li id="menu-item-224411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-224411"><a href="http://tunein.com/radio/Alliance-92-920-s6266/">Alliance 92</a></li>
								</ul>
							</nav>
							<div class="social_header pull-right">
																			<a href="http://www.facebook.com/newsmada" title="Facebook" rel="nofollow">
											<i class="icon-facebook pull-left"></i>
										</a>
									
																			<a href="http://www.twitter.com/newsmada" title="Twitter" rel="nofollow">
											<i class="icon-twitter pull-left"></i>
										</a>
									
									
									
																		
																		
									
																				

									<a href="http://www.newsmada.com/rss-2/" title="Flux du site" rel="nofollow">
										<i class="icon-rss pull-left"></i>
									</a>
							</div><!-- social_header-->								
							<div class="clearfix"></div>
						</div><!-- /masthead -->					
					
						<div class="header_2ndrow">
							<div class="sitelogo pull-left" style="padding:15px 0px 15px 0px;">	
																	<h1>
										<a href="http://www.newsmada.com/" title="Les actus de Madagascar">
											<img src="http://www.newsmada.com/wp-content/uploads/2015/11/NEWSMADA-web-751.jpg" alt="NewsMada" title="NewsMada"/>
										</a>
									</h1>
															</div><!-- .logo -->					

							<div class="pull-right headerbanner" style="margin-top:0px"><a href="http://www.dujardin-delacour.com" target="_blank"><img src="http://www.newsmada.com/wp-content/uploads/2016/07/banniere-newsmada.jpg" alt="Indian Ocean Network 2016" /></a></div>
							<div class="clearfix"></div>
						</div>
								
						<div class="nav_date pull-left">
							<script type="text/javascript">
								<!--
								var mydate=new Date()
								var day=mydate.getDay()
								var month=mydate.getMonth()
								var daym=mydate.getDate()
								if (daym<10)
								daym="0"+daym
								var montharray=new Array("Jan","Fev","Mar","Avr","Mai","Juin","Juil","Aou","Se","Ôct","Nov","Dec")
								document.write("<span class='gabfire_day'>"+daym+"</span><span class='gabfire_month'>"+montharray[month]+"</span>")
								// -->
							</script>
						</div><!-- nav_date -->
						
						<nav class="main-navigation pull-left">
							<ul class="mainnav menu pull-right">
								<li class="first"><a href="http://www.newsmada.com/" title="Les actus de Madagascar">Accueil</a></li>
								<li id="menu-item-222793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222793"><a href="http://www.newsmada.com/rubriques/economie/">Economie</a></li>
<li id="menu-item-222794" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222794"><a href="http://www.newsmada.com/rubriques/reflets/">Reflets</a></li>
<li id="menu-item-222796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222796"><a href="http://www.newsmada.com/rubriques/ns-politique/">Politique</a></li>
<li id="menu-item-222798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222798"><a href="http://www.newsmada.com/rubriques/ns-sports/">Sports</a></li>
<li id="menu-item-222799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222799"><a href="http://www.newsmada.com/rubriques/ns-culture/">Culture</a></li>
<li id="menu-item-222797" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222797"><a href="http://www.newsmada.com/rubriques/faits-divers/">Faits Divers</a></li>
<li id="menu-item-219744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-219744"><a href="http://www.newsmada.com/rubriques/divers/">Divers</a></li>
<li id="menu-item-222800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222800"><a href="http://www.newsmada.com/rubriques/elucubrations/">Elucubrations</a></li>
<li id="menu-item-222801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222801"><a href="http://www.newsmada.com/rubriques/caricatures/">Caricatures</a></li>
<li id="menu-item-222802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-222802"><a href="http://www.newsmada.com/rubriques/la-une/">Une</a></li>
					
							</ul>
						</nav>

						<nav class="second-navigation menu pull-left">
							<ul class="secondnav pull-right">
								<li id="menu-item-224680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-224680"><a href="http://www.newsmada.com/rubriques/reportages-photos-et-videos/">Reportages Photos et Videos</a></li>
<li id="menu-item-217111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-217111"><a href="http://www.newsmada.com/rubriques/ion-2016/">ION 2016</a></li>
							</ul>
						</nav>
						<div class="clearfix"></div>
						
						<section id="bootstartCarousel" class="carousel slide">
							  <div class="carousel-inner">
							  
								  
							  
								<div class="item active">
									<h2><a href="http://www.newsmada.com/2016/12/23/tsy-nanaiky-ny-ramatahora-ny-mpitandro-filaminana-olona-6-nitrandraka-vatosoa-tanaty-faritra-arovana-naiditra-am-ponja/" rel="bookmark" title="Permalien vers Tsy nanaiky ny ramatahora ny mpitandro filaminana : olona 6 nitrandraka vatosoa tanaty faritra arovana, naiditra am-ponja" >Tsy nanaiky ny ramatahora ny mpitandro filaminana : olona 6 nitrandraka vatosoa tanaty faritra arovana, naiditra am-ponja</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2016/12/23/camille-vital-madagascar-part-a-la-derive/" rel="bookmark" title="Permalien vers Camille Vital :  « Madagascar part à la dérive »" >Camille Vital :  « Madagascar part à la dérive »</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2016/12/22/atidohanny-asan-dahalo-tampoketsa-manamboninahitra-zandary-telo-ahiahianny-fokolonona/" rel="bookmark" title="Permalien vers Atidohan’ny asan-dahalo &#8211; Tampoketsa  : manamboninahitra zandary telo ahiahian’ny fokolonona" >Atidohan’ny asan-dahalo &#8211; Tampoketsa  : manamboninahitra zandary telo ahiahian’ny fokolonona</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2016/12/22/andekaleka-mandraka-la-secheresse-menace-la-production-hydroelectrique/" rel="bookmark" title="Permalien vers Sécheresse  à Andekaleka, Mandraka…  :  la production hydroélectrique menacé" >Sécheresse  à Andekaleka, Mandraka…  :  la production hydroélectrique menacé</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2016/12/21/hanao-krismasy-any-am-ponja-naverina-eny-antanimora-fa-tsy-nahazo-l-p-i-augustin-a/" rel="bookmark" title="Permalien vers Hanao Krismasy any am-ponja&#8230;  : naverina eny Antanimora fa tsy nahazo L.P. i Augustin A." >Hanao Krismasy any am-ponja&#8230;  : naverina eny Antanimora fa tsy nahazo L.P. i Augustin A.</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2016/12/21/proces-soamahamanina-detention-maintenue-pour-augustin-andriamananoro/" rel="bookmark" title="Permalien vers Procès Soamahamanina : détention maintenue pour Augustin Andriamananoro" >Procès Soamahamanina : détention maintenue pour Augustin Andriamananoro</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2016/12/20/olona-telo-nosamborina-tany-fianarantsoa-nisy-nanapoizina-taminny-toaka-ny-depiote-ramparany-anthelme/" rel="bookmark" title="Permalien vers Olona telo nosamborina tany Fianarantsoa  : nisy nanapoizina tamin’ny toaka ny depiote Ramparany Anthelme" >Olona telo nosamborina tany Fianarantsoa  : nisy nanapoizina tamin’ny toaka ny depiote Ramparany Anthelme</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2016/12/20/anthelme-ramparany-le-depute-de-mananjary-victime-dun-empoisonnement/" rel="bookmark" title="Permalien vers Anthelme Ramparany : le député de Mananjary, victime d’un empoisonnement" >Anthelme Ramparany : le député de Mananjary, victime d’un empoisonnement</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2016/12/19/manjakandriana-brickaville-ambalavao-namoa-doza-hatrany-ny-taksiborosy-olona-iray-maty-13-naratra-mafy/" rel="bookmark" title="Permalien vers Manjakandriana, Brickaville, Ambalavao  : namoa-doza hatrany ny taksiborosy, olona iray maty, 13 naratra mafy" >Manjakandriana, Brickaville, Ambalavao  : namoa-doza hatrany ny taksiborosy, olona iray maty, 13 naratra mafy</a></h2>
								</div>
								
								  
							  
								<div class="item ">
									<h2><a href="http://www.newsmada.com/2016/12/19/arrestation-de-lalatiana-rakotondrazafy-dementi-des-forces-de-lordre/" rel="bookmark" title="Permalien vers Arrestation de Lalatiana Rakotondrazafy  : démenti des forces de l&rsquo;ordre" >Arrestation de Lalatiana Rakotondrazafy  : démenti des forces de l&rsquo;ordre</a></h2>
								</div>
								
															  </div>
							  <a class="left carousel-control" href="#bootstartCarousel" data-slide="prev">&lsaquo;</a>
							  <a class="right carousel-control" href="#bootstartCarousel" data-slide="next">&rsaquo;</a>
						</section><!-- /.carousel -->
						<div class="clearfix"></div>
					</header><!-- header -->
<div class="post-container">
			
		<!-- Post-Lead -->
		<section class="post-lead">
			<h1 class="post-title">Elections : La Ceni sera en conférence de presse ce jour</h1>
			<p class="single_postmeta">
				<span>Par <a href="http://www.newsmada.com/author/heryhaja/">Hery andria</a> sur 23/12/2016</span>
				<span>
					<a rel="nofollow" href="#" id="increase-font" class="fontsize-button fontSizeMinus" title="R&eacute;duire la taille de police"><i class="icon-minus-sign"></i></a>
					<a rel="nofollow" href="#" id="decrease-font" class="fontsize-button fontSizePlus" title="Incr&eacute;menter la taille de police"><i class="icon-plus-sign"></i></a>
					<a rel="nofollow" href="javascript:window.print()" class="print-this-page" title="Imprimer cet article"><i class="icon-print"></i></a>
					<a class="email-this-page" href="mailto:?subject=NewsMada%20%3A%20Elections%20%3A%20La%20Ceni%20sera%20en%20conf%C3%A9rence%20de%20presse%20ce%20jour&amp;body=Je%20recommande%20cette%20page%3A%20Elections%20%3A%20La%20Ceni%20sera%20en%20conf%C3%A9rence%20de%20presse%20ce%20jour.%0AVous%20pouvez%20lire%20sur%3A%20%20http%3A%2F%2Fwww.newsmada.com%2F2016%2F12%2F23%2Felections-la-ceni-sera-en-conference-de-presse-ce-jour%2F" title="Envoyer par e-mail : Elections : La Ceni sera en conférence de presse ce jour"><i class="icon-envelope-alt"></i></a>				</span>
			</p>
			
										
		</section>

		<section class="postbody-wrapper postlayout-default">

		
	<div class="post-column pull-left">
		<article class="entry post-239370 post type-post status-publish format-standard hentry category-flashlive last_archivepost">		
				<p>Elections : La Ceni sera en conférence de presse ce jour à Alarobia pour donner quelques informations sur la révision de la liste électorale.
<div class='shareaholic-canvas' data-app-id='25285022' data-app='share_buttons' data-title='Elections : La Ceni sera en conférence de presse ce jour' data-link='http://www.newsmada.com/2016/12/23/elections-la-ceni-sera-en-conference-de-presse-ce-jour/' data-summary=''></div>
<section id="text-2" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Annonce 1 --><br />
<ins class="adsbygoogle" style="width:728px;height:90px" data-ad-client="ca-pub-7816254173059607" data-ad-slot="1378333908"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></section>
				
				
<div id="comments">
	
	
	
			<p>
			Vous devez &ecirc;tre connect&eacute; pour poster un commentaire 
			<a href="http://www.newsmada.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.newsmada.com%2F2016%2F12%2F23%2Felections-la-ceni-sera-en-conference-de-presse-ce-jour%2F">
				Se connecter			</a>
		</p>
	
</div><!-- #comments -->		</article>
	</div><!-- post column -->
		
	<aside id="sidebar" class="sidebar pull-right">
				
						

	<div class="sidebarbanner bottomad">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- rectangle moyen 300x250 -->
<ins class="adsbygoogle" style="width:300px;height:250px" data-ad-client="ca-pub-7816254173059607" data-ad-slot="1440297631"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>	</div>
	</aside>
	<div class="clearfix"></div>
</section><!-- postlayout-default -->
	</div>
	
			</div><!-- Sitebody -->
		</div> <!-- span12 -->
	</div><!-- .row -->
</div><!-- .container -->

	
<footer class="container-fluid footer">
	<div class="container">

		<div class="row">
			<div class="span4">
				<section id="category-posts-3" class="widget cat-post-widget"><div class="widgetinner"><h3 class="widgettitle">En Bref</h3>
<ul>
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.newsmada.com/2016/12/23/guide-du-week-end-22/" rel="bookmark">Guide du week-end</a> <p>Vendredi 23 décembre Mika &amp; Davis au Piment Café Du folk mélangé avec le fameux «tropic hop», deux genres musicaux [&hellip;]</p>
<div class='shareaholic-canvas' data-app-id='25285022' data-app='share_buttons' data-title='Guide du week-end' data-link='http://www.newsmada.com/2016/12/23/guide-du-week-end-22/' data-summary=''></div>
</li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.newsmada.com/2016/12/23/la-politique-en-bref-39/" rel="bookmark">La politique en bref</a> <p>Plan d’énergie alternative dans le Boeny : La région Boeny n’arrivera plus à couvrir  les 10% de ses consommations en  [&hellip;]</p>
<div class='shareaholic-canvas' data-app-id='25285022' data-app='share_buttons' data-title='La politique en bref' data-link='http://www.newsmada.com/2016/12/23/la-politique-en-bref-39/' data-summary=''></div>
</li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.newsmada.com/2016/12/22/la-politique-en-bref-38/" rel="bookmark">La politique en bref</a> <p>Période de fêtes – Le Sénat procède à la distribution de cadeaux Comme chaque année à la période des fêtes [&hellip;]</p>
<div class='shareaholic-canvas' data-app-id='25285022' data-app='share_buttons' data-title='La politique en bref' data-link='http://www.newsmada.com/2016/12/22/la-politique-en-bref-38/' data-summary=''></div>
</li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.newsmada.com/2016/12/22/tselatra-79/" rel="bookmark">Tselatra</a> <p>Simba ilay zazavavikely 11 taona naolan’ny lehilahy iray 21 taona tao amin’ny fokontany Ambaniandrefana Antanandava Andapa, ny alatsinainy teo. Voalazan’ny [&hellip;]</p>
<div class='shareaholic-canvas' data-app-id='25285022' data-app='share_buttons' data-title='Tselatra' data-link='http://www.newsmada.com/2016/12/22/tselatra-79/' data-summary=''></div>
</li></ul>
</div></section>
			</div>
			
			<div class="span4">
						<section id="recent-posts-2" class="widget widget_recent_entries"><div class="widgetinner">		<h3 class="widgettitle">Les articles récents</h3>
		<ul>
					<li>
				<a href="http://www.newsmada.com/2016/12/23/elections-la-ceni-sera-en-conference-de-presse-ce-jour/">Elections : La Ceni sera en conférence de presse ce jour</a>
						</li>
					<li>
				<a href="http://www.newsmada.com/2016/12/23/les-indesirables-du-23-decembre-2016/">Les indésirables du 23 Décembre 2016</a>
						</li>
					<li>
				<a href="http://www.newsmada.com/2016/12/23/coton-faible-production-a-lhectare/">Coton  : faible production à l’hectare</a>
						</li>
					<li>
				<a href="http://www.newsmada.com/2016/12/23/energie-biomasse-un-plan-regional-pour-le-boeny/">Energie biomasse  : un plan régional pour le Boeny</a>
						</li>
					<li>
				<a href="http://www.newsmada.com/2016/12/23/commune-de-mangabe-reprise-des-activites-agricoles-par-somia/">Commune de Mangabe  : reprise des activités agricoles par Somia</a>
						</li>
					<li>
				<a href="http://www.newsmada.com/2016/12/23/certificats-fonciers-le-m2pate-allege-les-formalites/">Certificats fonciers  : le M2pate allège les formalités</a>
						</li>
					<li>
				<a href="http://www.newsmada.com/2016/12/23/badminton-un-sommet-national-tres-singulier/">Badminton : un sommet national très singulier</a>
						</li>
					<li>
				<a href="http://www.newsmada.com/2016/12/23/rugby-le-tribunal-a-suspendu-lamendement/">Rugby  : le tribunal a suspendu l’amendement</a>
						</li>
					<li>
				<a href="http://www.newsmada.com/2016/12/23/beach-volley-la-fin-sans-debut/">Beach-volley  : la fin sans début</a>
						</li>
					<li>
				<a href="http://www.newsmada.com/2016/12/23/foot-interclubs-africains-cnaps-sport-et-elgeco-plus-sur-le-front/">Foot – Interclubs Africains  : Cnaps Sport et Elgeco Plus sur le front</a>
						</li>
					<li>
				<a href="http://www.newsmada.com/2016/12/23/se-mettre-sur-son-31-les-tendances-des-fetes-de-fin-dannee/">Se mettre sur son 31 : les tendances des fêtes de fin d’année</a>
						</li>
				</ul>
		</div></section>
					</div>
			
			<div class="span4">
				<section id="category-posts-4" class="widget cat-post-widget"><div class="widgetinner"><h3 class="widgettitle">Divers</h3>
<ul>
<li class='cat-post-item'><a class="post-title" href="http://www.newsmada.com/2016/12/23/coton-faible-production-a-lhectare/" rel="bookmark">Coton  : faible production à l’hectare</a> <p>La filière coton à Madagascar fait encore face  à de nombreuses difficultés en raison de la mauvaise condition climatique dans [&hellip;]</p>
<div class='shareaholic-canvas' data-app-id='25285022' data-app='share_buttons' data-title='Coton : faible production à l’hectare' data-link='http://www.newsmada.com/2016/12/23/coton-faible-production-a-lhectare/' data-summary=''></div>
</li><li class='cat-post-item'><a class="post-title" href="http://www.newsmada.com/2016/12/23/energie-biomasse-un-plan-regional-pour-le-boeny/" rel="bookmark">Energie biomasse  : un plan régional pour le Boeny</a> <p>L’exploitation des ressources en bois-énergie persiste dans le Boeny. D’où l’initiative de la Plateforme régionale d’échange sur l’énergie biomasse (Preeb) [&hellip;]</p>
<div class='shareaholic-canvas' data-app-id='25285022' data-app='share_buttons' data-title='Energie biomasse : un plan régional pour le Boeny' data-link='http://www.newsmada.com/2016/12/23/energie-biomasse-un-plan-regional-pour-le-boeny/' data-summary=''></div>
</li><li class='cat-post-item'><a class="post-title" href="http://www.newsmada.com/2016/12/23/vondrozo-un-instituteur-parmi-les-dahalo-tues/" rel="bookmark">Vondrozo  : un instituteur  parmi les dahalo tués</a> <p>Un instituteur a été retrouvé mort avant-hier parmi les quatre dahalo qui sont tombés sous les balles des éléments mixtes [&hellip;]</p>
<div class='shareaholic-canvas' data-app-id='25285022' data-app='share_buttons' data-title='Vondrozo : un instituteur parmi les dahalo tués' data-link='http://www.newsmada.com/2016/12/23/vondrozo-un-instituteur-parmi-les-dahalo-tues/' data-summary=''></div>
</li><li class='cat-post-item'><a class="post-title" href="http://www.newsmada.com/2016/12/23/troisieme-cas-denlevement-en-15-jours-le-patron-du-comptoir-fidahoussen-kidnappe/" rel="bookmark">Troisième cas d’enlèvement en 15 jours  : le patron du comptoir Fidahoussen kidnappé</a> <p>Après une brève accalmie, le phénomène de kidnapping de Karana reprend de plus belle. Depuis le début du mois, trois [&hellip;]</p>
<div class='shareaholic-canvas' data-app-id='25285022' data-app='share_buttons' data-title='Troisième cas d’enlèvement en 15 jours : le patron du comptoir Fidahoussen kidnappé' data-link='http://www.newsmada.com/2016/12/23/troisieme-cas-denlevement-en-15-jours-le-patron-du-comptoir-fidahoussen-kidnappe/' data-summary=''></div>
</li></ul>
</div></section>
			</div>
		</div>
	</div>
</footer>

<section class="container-fluid footer_meta">
	<div class="container">
		<div class="row">
			<div class="span6 footer-left-side">
				© 2016 Newsmada - Tous droits réservés 			</div><!-- #site-info -->
						
			<div class="span6 footer-right-side">
		<!--	 &copy; Newsmada 2014 - Tous droits réservés -->
			<!--	Propulsé par <a href="http://linkedin.com/in/heryzo"><img src="http://www.newsmada.com/wp-content/uploads/2014/11/logomadafan.png"></a>
				-->			<!--
				<a href="http://linkedin.com/in/heryzo/" title="Madafan- Internet Marketing">Propulsé par <img src="http://www.newsmada.com/wp-content/uploads/2014/10/logomadafan.png" alt="Madafan" width="100" height="26"> </a>  							-->

				



<script type="text/javascript">
    jQuery(document).ready(function(){
        jQuery("#main-bnt").easyTicker({    
            direction: 'up',
            speed: 500,
            interval: 3000,
            height: 'auto',
            visible: 1,
            mousePause: 1,
            controls: {
                down: '#prev-btn',
                up: '#next-btn'
            }
         });
    });
</script>
    
		
		<div id="fb-root"></div>
		<script type='text/javascript'>
		<!--
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		// -->
		</script>
			
	<link rel='stylesheet' id='font-awesome-ie7-css'  href='http://www.newsmada.com/wp-content/themes/newsmada/framework/font-awesome/css/font-awesome-ie7.min.css?ver=4.5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.newsmada.com/wp-content/plugins/wpf-easy-news-ticker/js/jquery.wpf-ticker.1.0.js?ver=1'></script>
<script type='text/javascript' src='http://www.newsmada.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
			</div> <!-- #footer-right-side -->
		</div>
	</div>
</section>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache utilisant disk: enhanced 
Mise en cache de base de données 57/83 requêtes dans 0.017 secondes utilisant disk

 Served from: www.newsmada.com @ 2016-12-23 08:40:10 by W3 Total Cache -->